<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'chebsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nová klinika vrátí lidi zpět do života",
			'autor': 'Václava Simeonová',
		'device': "desktop",
		'url': 'http://chebsky.denik.cz/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nová klinika vrátí lidi zpět do života - Chebský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Františkovy Lázně - Celoevropsky jedinečná rehabilitační klinika by mohla do dvou let vzniknout ve Františkových Lázních. Zařízením se 150 lůžky by ročně…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Chebský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://chebsky.denik.cz/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html">
    <meta property="og:title" content="Nová klinika vrátí lidi zpět do života">
    <meta property="og:image" content="https://g.denik.cz/18/c0/nova-klinika-vrati-lidi-zpet-do-zivota_denik-630.jpg">
    <meta property="og:description" content="Františkovy Lázně - Celoevropsky jedinečná rehabilitační klinika by mohla do dvou let vzniknout ve Františkových Lázních. Zařízením se 150 lůžky by ročně prošlo až 2000 pacientů. Díky projektu by se navíc zachránily unikátní Luisiny lázně.">
    <link rel="previewimage" href="https://g.denik.cz/18/c0/nova-klinika-vrati-lidi-zpet-do-zivota_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-17T11:37:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Chebskydenik.cz/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nová klinika vrátí lidi zpět do života">
    <meta name="twitter:description" content="Františkovy Lázně - Celoevropsky jedinečná rehabilitační klinika by mohla do dvou let vzniknout ve Františkových Lázních. Zařízením se 150…">
    <meta name="twitter:image" content="https://g.denik.cz/18/c0/nova-klinika-vrati-lidi-zpet-do-zivota_denik-630.jpg">
    <meta property="author" content="Václava Simeonová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507896759.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1507643940.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://chebsky.denik.cz/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html">


        <link rel="alternate" href="http://chebsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chebský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/chebsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion chebsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Cheb" href="/mikroregion/cheb.html">CHEB</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Aš" href="/mikroregion/as.html">AŠ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Mariánské Lázně" href="/mikroregion/marianske-lazne.html">MARIÁNSKÉ LÁZNĚ</a></li>
            </ul>
        </li>

        <li>
                <a href="http://chebsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="http://chebsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://chebsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="http://chebsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="http://chebsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="http://chebsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="http://chebsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="http://chebsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="http://chebsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="http://chebsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="http://chebsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/chebsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nová klinika vrátí lidi zpět do života</h1>
                <p class="perex">Františkovy Lázně - Celoevropsky jedinečná rehabilitační klinika by mohla do dvou let vzniknout ve Františkových Lázních. Zařízením se 150 lůžky by ročně prošlo až 2000 pacientů. Díky projektu by se navíc zachránily unikátní Luisiny lázně.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:37</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://chebsky.denik.cz/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chebsky.denik.cz/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html&text=Nov%C3%A1%20klinika%20vr%C3%A1t%C3%AD%20lidi%20zp%C4%9Bt%20do%20%C5%BEivota&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chebsky.denik.cz/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=nova-klinika-vrati-lidi-zpet-do-zivota&amp;back=634925986-804-18">
                                <img src="https://g.denik.cz/18/c0/nova-klinika-vrati-lidi-zpet-do-zivota_denik-630.jpg" width="630" height="472" alt="Františkovy Lázně - Celoevropsky jedinečná rehabilitační klinika by mohla do dvou let vzniknout ve Františkových Lázních. Zařízením se 150 lůžky by ročně prošlo až 2000 pacientů. Díky projektu by se navíc zachránily unikátní Luisiny lázně." title="Františkovy Lázně - Celoevropsky jedinečná rehabilitační klinika by mohla do dvou let vzniknout ve Františkových Lázních. Zařízením se 150 lůžky by ročně prošlo až 2000 pacientů. Díky projektu by se navíc zachránily unikátní Luisiny lázně." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Františkovy Lázně - Celoevropsky jedinečná rehabilitační klinika by mohla do dvou let vzniknout ve Františkových Lázních. Zařízením se 150 lůžky by ročně prošlo až 2000 pacientů. Díky projektu by se navíc zachránily unikátní Luisiny lázně.<span>Foto: <span>Deník / Simeonová Václava</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Pro objekt, který je v současné době velmi zanedbaný, již dlouho hledáme investora. Projednáváno bylo několik variant, tato je ale zcela jedinečná, protože se povede zachránit budovu i s jejím účelem,“ řekl starosta Františkových Lázní Jan Kuchař. „Investor chce objektu vrátit jeho původní podobu a počítá také s přístavbou k zadnímu traktu, kde by měla vzniknout lůžková část. Zachován bude ale také interiér, kde byly balneoprovozy, to jistě ocení památkáři,“ podotkl starosta.<br /> <br /> Luisiny lázně patří městu a tak by to mělo zůstat i do budoucna. Investor, který má na projekt víc než půl miliardy, zde bude v nájmu. Kdo investorem je, by se měla veřejnost dozvědět do několika týdnů. „Mohu prozradit, že jde o evropskou společnost,“ poznamenal starosta.<br /> <br /> A co přesně má ve Františkových Lázních vzniknout? „Jde o rehabilitační kliniku pro pacienty, kteří mají problém s pohybovým aparátem, ale také využívají interní lékařství. Jsou například po autonehodě, ale také před totální endoprotézou nebo po ní. Je dokázáno, že se tělo po operaci mnohem lépe regeneruje, pokud se na operaci předem připraví. I tomu se zde budou věnovat.“ Jak starosta upozornil, nejde o lázeňské zařízení, nýbrž o nemocniční. Sloužit má hlavně českým pacientům a péče by měla být zčásti hrazená pojišťovnou. Počítá se však s tím, že by sem jezdili také zahraniční pacienti, kteří budou potřebovat opravdu specializované pracoviště. Kvalitu podle starosty zaručí české kapacity. „Interní oddělení má zaštítit prof. MUDr. Aleš Hep, CSc., fyzioterapeutickou část pak profesor PaedDr.Pavel Kolář, Ph.D. Půjde o opravdu výjimečné zařízení, které na trhu chybí. U nás k němu má nejblíže to v Berouně, kde mají plno na dva roky dopředu. Ani zde však nenabízí takovýto druh pooperačních rehabilitací. V žádném případě se nejedná o konkurenci lázeňských provozů, naopak. Lázeňská zařízení by si měla tyto pacienty přebírat po uvedení pacienta do běžného života, kdy pro tyto pacienty je lázeňská péče předepisována. U nás tak budou mít tu výhodu, že budou moct při lázeňském pobytu chodit do kliniky na průběžné kontroly. Navíc zde budou testovány i speciální vany profesora Hepa. Díky jeho výzkumu možná zlomíme mýtus, že je inkontinence kontraindikací lázeňství,“ podotkl starosta.<br /> <br /> Klinika by mohla navíc město celkově pozvednout. „Očekáváme zvýšení návštěvnosti, protože za pacienty budou jezdit jejich blízcí. A věříme, že reklamou budou sami pacienti, protože pokud vás někde vrátí do života, získáte k tomu místu citovou vazbu. Se zvýšením návštěvnosti jde ruku v ruce větší potřeba služeb, což znamená víc pracovních míst,“ vysvětlil starosta Jan Kuchař.<br /> <br /> Investor si již areál prohlédl, začal komunikovat s památkáři a v současné době si nechává zpracovat projekt, který konkrétně řekne, jak vysoká částka bude pro rekonstrukci třeba. Teprve poté chce město s investorem řešit podrobnosti nájmu a další podobné záležitosti. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="http://chebsky.denik.cz/zpravy_region/unikatni-pristavbu-knihovny-muze-podporit-verejnost-20171017.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/18/d1/unikatni-pristavbu-knihovny-muze-podporit-verejnost_denik-180.jpg" width="180" height="135" alt="Takto by mohla v budoucnu chebská knihovna vypadat." title="Takto by mohla v budoucnu chebská knihovna vypadat.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Unikátní přístavbu knihovny může podpořit veřejnost</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/vaclava-simeonova-1210.html">Václava Simeonová</a></p>
        </div>





        
            <div class="kristalova-lupa-banner">
                <a href="//bit.ly/DenikLupa" target="_blank">
                    <img src="https://g.denik.cz/images/dv4/bannery/kristalova-lupa-banner-2017.png">
                </a>
            </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:37</span>
    <a href="/diskuse/nova/dH3ZA.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://chebsky.denik.cz/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chebsky.denik.cz/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html&text=Nov%C3%A1%20klinika%20vr%C3%A1t%C3%AD%20lidi%20zp%C4%9Bt%20do%20%C5%BEivota&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chebsky.denik.cz/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Unikátní přístavbu knihovny může podpořit veřejnost"  href="/zpravy_region/unikatni-pristavbu-knihovny-muze-podporit-verejnost-20171017.html">
        <img src="https://g.denik.cz/18/d1/unikatni-pristavbu-knihovny-muze-podporit-verejnost_denik-w630.jpg" width="629" height="354" alt="Takto by mohla v budoucnu chebská knihovna vypadat." title="Takto by mohla v budoucnu chebská knihovna vypadat.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Unikátní přístavbu knihovny může podpořit veřejnost"  href="/zpravy_region/unikatni-pristavbu-knihovny-muze-podporit-verejnost-20171017.html">
                
                Unikátní přístavbu knihovny může podpořit veřejnost
                <span class="perex">Cheb – Dva oddělené objekty, chybějící bezbariérový přístup a malý výběr volných knih. To jsou jen některé nedostatky, které každodenně řeší čtenáři Městské knihovny v…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Naši prvňáci už ve středu v Chebském deníku, představíme prvňáčky ZŠ Hazlov" href="/zpravy_region/nasi-prvnaci-uz-ve-stredu-v-chebskem-deniku-20170912.html">
                <img src="https://g.denik.cz/57/3c/prvnacci-skola-ilu201609_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Naši prvňáci už ve středu v Chebském deníku, představíme prvňáčky ZŠ Hazlov"  href="/zpravy_region/nasi-prvnaci-uz-ve-stredu-v-chebskem-deniku-20170912.html">Naši prvňáci už ve středu v Chebském deníku, představíme prvňáčky ZŠ Hazlov</a>
                </h2>
                <div class="perex hidden">Chebsko - Ve středu 18. října najdete v Chebském deníku prvňáky – ZŠ Hazlov.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: „Horvy“ úřadoval v lékárně" href="/z-regionu/horvy-uradoval-v-lekarne-20171017.html">
                <img src="https://g.denik.cz/51/24/horvy-uradoval-v-ii_denik-300.jpg" width="300" height="200" alt="„Horvy“ úřadoval v lékárně" title="„Horvy“ úřadoval v lékárně">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/horvy-uradoval-v-lekarne.html"><i class="fa fa-camera"></i> 23</a>

                <h2>
                    <a title="číst článek: „Horvy“ úřadoval v lékárně"  href="/z-regionu/horvy-uradoval-v-lekarne-20171017.html">„Horvy“ úřadoval v lékárně</a>
                </h2>
                <div class="perex hidden">Sokolov – Lékárna NEMOS v Sokolově. „Ono mu je dneska deset, prozrazují rodiče malého Davida, který přijel do sokolovské nemocnice na vyhlášené oční oddělení až z Tachova. Reakce je blesková.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Cena povinného ručení plíživě stoupá. Pojišťovny na něm tratí" href="/podnikani/cena-povinneho-ruceni-stoupa-pojistovny-na-nem-trati-20171017.html">
                        <img src="https://g.denik.cz/8/d9/dopravni-nehoda-auta-postaku-mezi-decinem-a-hrenskem-01_denik-240.jpg" width="240" height="160" alt="Dopravní nehoda auta pošťáků mezi Děčínem a Hřenskem." title="Dopravní nehoda auta pošťáků mezi Děčínem a Hřenskem.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Cena povinného ručení plíživě stoupá. Pojišťovny na něm tratí" href="/podnikani/cena-povinneho-ruceni-stoupa-pojistovny-na-nem-trati-20171017.html">Cena povinného ručení plíživě stoupá. Pojišťovny na něm tratí</a>
                </h2>
                <p>Povinné ručení by mělo podražit. Důvod je prostý, už delší dobu nevydělává a pojišťovny na něm navíc tratí. Kdo zdražení pocítí nejvíce a kdy k němu vlastně dojde, vysvětluje Zbyněk Kuběj, analytik neživotního pojištění Partners.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Prestiž politice mohou vrátit pouze politici, kteří nebudou lidem lhát" href="/z-regionu/prestiz-politice-mohou-vratit-pouze-politici-kteri-nebudou-lidem-lhat-20171017.html">
                        <img src="https://g.denik.cz/19/c2/prestiz-politice-mohou-vratit-pouze-politici-kteri-nebudou-lidem-lhat_denik-240.jpg" width="240" height="180" alt="Krajský lídr Realistů Tomáš Ševčík" title="Krajský lídr Realistů Tomáš Ševčík">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Prestiž politice mohou vrátit pouze politici, kteří nebudou lidem lhát" href="/z-regionu/prestiz-politice-mohou-vratit-pouze-politici-kteri-nebudou-lidem-lhat-20171017.html">Prestiž politice mohou vrátit pouze politici, kteří nebudou lidem lhát</a>
                </h2>
                <p>Karlovarský kraj - /ROZHOVOR/ V politice je nováčkem a rovnou se stal lídrem strany Realisté do voleb do Poslanecké sněmovny Parlamentu České republiky za Karlovarský kraj. Co Tomáše Ševčíka vedlo vstoupit do politiky?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lidé podpořili Motýlím během domácí hospic" href="/z-regionu/lide-podporili-motylim-behem-domaci-hospic-20171016.html">
                        <img src="https://g.denik.cz/51/7a/lide-podporili-motylim-behem-domaci-hospic-09_denik-240.jpg" width="240" height="160" alt="Sobotní akce Motýlí běh." title="Sobotní akce Motýlí běh.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/beneficni-beh-pro-hospic1.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Lidé podpořili Motýlím během domácí hospic" href="/z-regionu/lide-podporili-motylim-behem-domaci-hospic-20171016.html">Lidé podpořili Motýlím během domácí hospic</a>
                </h2>
                <p>Sokolov – Smrt není strašná. Strašné jsou jen myšlenky o ní. I takový citát mohli vidět účastníci víkendové benefiční 24hodinové akce v Sokolově na podporu Domácího hospice Motýl.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Superdebata Deníku: ptejte se Babiše a dalších lídrů" href="/podnikani/superdebata-deniku-se-uskutecni-den-pred-volbami-20171010.html">
                        <img src="https://g.denik.cz/1/43/predvolebni-debata-20-117_denik-240.png" width="240" height="180" alt="Předvolební debata Deníku" title="Předvolební debata Deníku">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Superdebata Deníku: ptejte se Babiše a dalších lídrů" href="/podnikani/superdebata-deniku-se-uskutecni-den-pred-volbami-20171010.html">Superdebata Deníku: ptejte se Babiše a dalších lídrů</a>
                </h2>
                <p>Pokud chcete ještě něco vědět před volbami od kandidujících stran, máte šanci se zeptat právě teď. Deník ji vašim jménem položí už ve čtvrtek 19. října, tedy den před parlamentními volbami, desítce lídrů politických stran při závěrečné předvolební debatě v sídle listu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/unikatni-pristavbu-knihovny-muze-podporit-verejnost-20171017.html" class="img-l"><img src="https://g.denik.cz/18/d1/unikatni-pristavbu-knihovny-muze-podporit-verejnost_denik-100.jpg" width="100" height="75" alt="Takto by mohla v budoucnu chebská knihovna vypadat." title="Takto by mohla v budoucnu chebská knihovna vypadat."></a>
                <a href="/zpravy_region/unikatni-pristavbu-knihovny-muze-podporit-verejnost-20171017.html" class="text-r">
                    Unikátní přístavbu knihovny může podpořit veřejnost
                    <span>Cheb – Dva oddělené objekty, chybějící bezbariérový přístup a malý výběr…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vystavili-houby-u-rozhledny-20171016.html" class="img-l"><img src="https://g.denik.cz/18/0e/vystavili-houby-u-rozhledny-07_denik-100.jpg" width="100" height="74" alt="Které houby jsou ještě jedlé a které už není vhodné na podzim sbírat? Nejen to se dozvěděli lidé, kteří se o víkendu zúčastnili symbolického zamykání lesa na Zelené hoře u Chebu." title="Které houby jsou ještě jedlé a které už není vhodné na podzim sbírat? Nejen to se dozvěděli lidé, kteří se o víkendu zúčastnili symbolického zamykání lesa na Zelené hoře u Chebu."></a>
                <a href="/zpravy_region/vystavili-houby-u-rozhledny-20171016.html" class="text-r">
                    Vystavili houby u rozhledny
                    <span>Cheb - Které houby jsou ještě jedlé a které už není vhodné na podzim…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-i-jablka-a-hrusky-maji-svatek-20171016.html" class="img-l"><img src="https://g.denik.cz/18/1d/i-jablka-a-hrusky-maji-svatek-41_denik-100.jpg" width="100" height="74" alt="Pestrobarevná jablka a hrušky, voňavé, čerstvě upečené štrúdly a pestrobarevné dětské obrázky. Takový byl ve zkratce další ročník vyhlášeného Lázeňského festivalu jablek v Mariánských Lázních." title="Pestrobarevná jablka a hrušky, voňavé, čerstvě upečené štrúdly a pestrobarevné dětské obrázky. Takový byl ve zkratce další ročník vyhlášeného Lázeňského festivalu jablek v Mariánských Lázních."></a>
                <a href="/zpravy_region/foto-i-jablka-a-hrusky-maji-svatek-20171016.html" class="text-r">
                    FOTO: I jablka a hrušky mají svátek
                    <span>Mariánské Lázně - Pestrobarevná jablka a hrušky, voňavé, čerstvě upečené…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sinice-lidi-stvou-20171016.html" class="img-l"><img src="https://g.denik.cz/18/5d/sinice-lidi-stvou_denik-100.jpg" width="100" height="75" alt="V přehradní nádrži Skalka se každoročně přemnožují sinice." title="V přehradní nádrži Skalka se každoročně přemnožují sinice."></a>
                <a href="/zpravy_region/sinice-lidi-stvou-20171016.html" class="text-r">
                    Sinice lidi štvou
                    <span>Cheb - Plné zuby mají turisté i chataři každoročně přemnožených sinic v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rekonstrukce-silnice-zvysi-bezpecnost-chodcu-20171014.html" class="img-l"><img src="https://g.denik.cz/18/1c/rekonstrukce-silnice-zvysi-bezpecnost-chodcu_denik-100.jpg" width="100" height="75" alt="Lávka na Švédský vrch je uzavřena přes rok." title="Lávka na Švédský vrch je uzavřena přes rok."></a>
                <a href="/zpravy_region/rekonstrukce-silnice-zvysi-bezpecnost-chodcu-20171014.html" class="text-r">
                    Rekonstrukce silnice zvýší bezpečnost chodců
                    <span>Cheb - Lidé z chebské čtvrti Švédský vrch jsou stále naštvaní kvůli tomu,…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/17248-navsteva-cerveny-pasivni-dum/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/974dd4106cea7ca56d395a55c35ed75f.jpg" alt="Pojďte s námi na návštěvu červeného pasivního domu"></div>
                <div class="text">Pojďte s námi na návštěvu červeného pasivního domu</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Policejní honička" href="/galerie/policejni-honickanova.html?mm=8185411">
                    <img src="https://g.denik.cz/19/4a/policie-ilustracni-2012_denik-100.jpg" width="100" height="75" alt="Policejní honička" title="Policejní honička">
                </a>
                <a title="číst článek: Policejní honička" class="video-text" href="/galerie/policejni-honickanova.html">
                    <div class="title">video</div>
                    Policejní honička
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: „Horvy“ úřadoval v lékárně" href="/galerie/horvy-uradoval-v-lekarne.html">
                            <img src="https://g.denik.cz/51/09/horvy-uradoval-v-06_denik-100.jpg" width="100" height="67" alt="„Horvy“ úřadoval v lékárně" title="„Horvy“ úřadoval v lékárně">
                        </a>
                        <a title="číst článek: „Horvy“ úřadoval v lékárně" class="video-text" href="/galerie/horvy-uradoval-v-lekarne.html">
                            <div class="title">galerie</div>
                            „Horvy“ úřadoval v lékárně
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chebsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-VI-1-6-TDI-Kombi-1506987135725965.html%3Fd_ch%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchebsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/13906/28121/13575/0/12218343643906/images/m1506987135725965.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2012</div>
                    <div class="price">189 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chebsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TSI-66k-Hatchback-150759232109614858.html%3Fd_ch%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchebsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17059/24394/12002/0/10802531837059/images/m150759232109614858.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2016</div>
                    <div class="price">279 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chebsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-8-TSi-Kombi-150275460000253331.html%3Fd_ch%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchebsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/1250/28233/13575/0/12218346991250/images/m150275460000253331.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">209 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/boj-za-tyrane-zeny-nikdy-nevzdal-dnes-v-sipu-vyzpovidame-zdenka-macuru-20171017.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c2/macuramlmlk_denik-100.jpg" width="100" height="56" alt="Zdeněk Macura" title="Zdeněk Macura"></a>
        <a href="http://sip.denik.cz/celebrity/boj-za-tyrane-zeny-nikdy-nevzdal-dnes-v-sipu-vyzpovidame-zdenka-macuru-20171017.html" target="_blank">Boj za TÝRANÉ ŽENY nikdy nevzdal! Dnes v Šípu vyzpovídáme Zdeňka Macuru</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/usmevava-amalka-z-ulice-v-sobe-dusi-obrovskou-bolest-rodinna-tragedie-20171003.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/42/dana-syslova_denik-100.jpg" width="100" height="56" alt="Herečka si prošla doslova peklem." title="Herečka si prošla doslova peklem."></a>
        <a href="http://sip.denik.cz/celebrity/usmevava-amalka-z-ulice-v-sobe-dusi-obrovskou-bolest-rodinna-tragedie-20171003.html" target="_blank">Usměvavá Amálka z Ulice v sobě DUSÍ OBROVSKOU BOLEST: Rodinná tragédie!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zpevak-meky-zbirka-ma-recept-na-stastne-manzelstvi-zena-ho-musi-poslouchat-20171002.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a7/miroslav-zbirka_denik-100.jpg" width="100" height="56" alt="Manželé ví, že láska je o kompromisech." title="Manželé ví, že láska je o kompromisech."></a>
        <a href="http://sip.denik.cz/celebrity/zpevak-meky-zbirka-ma-recept-na-stastne-manzelstvi-zena-ho-musi-poslouchat-20171002.html" target="_blank">Manželka zpěváka Mekyho Žbirky musí svého muže POSLOUCHAT! Proboha, proč?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/prsata-modelka-zase-nezklamala-sve-poklady-vystavovala-i-pri-zpevu-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6f/erotika-naha-prsa_denik-100.jpg" width="100" height="56" alt="Milovnice nahoty znovu nezklamala a ukázala to nejlepší ze svého těla." title="Milovnice nahoty znovu nezklamala a ukázala to nejlepší ze svého těla."></a>
        <a href="http://sip.denik.cz/celebrity/prsata-modelka-zase-nezklamala-sve-poklady-vystavovala-i-pri-zpevu-20171016.html" target="_blank">PRSATÁ MODELKA zase nezklamala: Své &quot;poklady&quot; vystavovala i při zpěvu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/manzelce-jirky-pomeje-se-do-oci-nikdo-nepodiva-sexy-andrea-prisla-naostro-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/jiri-pomeje-andrea-pomeje_denik-100.jpg" width="100" height="56" alt="Herec by si svou choť měl více hlídat." title="Herec by si svou choť měl více hlídat."></a>
        <a href="http://sip.denik.cz/celebrity/manzelce-jirky-pomeje-se-do-oci-nikdo-nepodiva-sexy-andrea-prisla-naostro-20171010.html" target="_blank">Manželce Jirky Pomeje se do očí NIKDO NEPODÍVÁ! Sexy Andrea přišla NAOSTRO!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/lekarny-se-pripoji-k-protestu-lekaru-ve-stredu-nektere-z-nich-na-pul-hodiny-zavrou.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Lékárny se připojí k protestu lékařů. Ve středu některé z nich na půl hodiny zavřou" title="Lékárny se připojí k protestu lékařů. Ve středu některé z nich na půl hodiny zavřou" src="https://g.denik.cz/s/rss/82902b628fd5bc2dc94b154835fe48f3.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/lekarny-se-pripoji-k-protestu-lekaru-ve-stredu-nektere-z-nich-na-pul-hodiny-zavrou.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Lékárny se připojí k protestu lékařů. Ve středu některé z nich na půl hodiny zavřou</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/domek-na-koleckach-vas-dostane-ukryva-stylovy-interier-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/85d2f9b3c29600814212a2461c05dbfb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/domek-na-koleckach-vas-dostane-ukryva-stylovy-interier-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Domek na kolečkách vás dostane, ukrývá stylový interiér! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/laska-az-do-smrti-tucnak-miloval-papirovou-postavicku-zemrel-u-ni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/8f715eab47e10db0fad823a5cf4473a0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/laska-az-do-smrti-tucnak-miloval-papirovou-postavicku-zemrel-u-ni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Láska až do smrti: Tučňák miloval papírovou postavičku, zemřel u ní</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/500311/policie-promluvila-o-smrti-trisky-prihlasili-se-svedci-prinesli-fotky-a-videa.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/f02e113e344d9807c411700fbf577886.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/500311/policie-promluvila-o-smrti-trisky-prihlasili-se-svedci-prinesli-fotky-a-videa.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Policie promluvila o smrti Třísky: Přihlásili se svědci, přinesli fotky a videa!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/500360/legrace-jako-brno-kamaradce-podstrcili-susenky-s-marihuanou-je-ve-vazne-stavu-na-jip.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6c670cc10611e70bcbeb3b1bab7decfc.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/500360/legrace-jako-brno-kamaradce-podstrcili-susenky-s-marihuanou-je-ve-vazne-stavu-na-jip.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Legrace jako Brno: Kamarádce podstrčili sušenky s marihuanou: Je ve vážné stavu na JIP</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/neuverite-proc-ma-tahle-kraska-plny-instagram-selficek-s-odpornymi-slizouny-36352.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěříte, proč má tahle KRÁSKA plný instagram selfíček s ODPORNÝMI SLIZOUNY!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/85e631e9b5ac265df784c109424a5fa7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/neuverite-proc-ma-tahle-kraska-plny-instagram-selficek-s-odpornymi-slizouny-36352.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěříte, proč má tahle KRÁSKA plný instagram selfíček s ODPORNÝMI SLIZOUNY!" target="_blank">Neuvěříte, proč má tahle KRÁSKA plný instagram selfíček s ODPORNÝMI…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/edc04d4154e3326e0128c00dcc589214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!" target="_blank">NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/videorecept-dokonale-malinovo-tvarohove-sneky-upecte-si-rafinovane-luxusni-dezert-36325.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPT: Dokonalé MALINOVO-TVAROHOVÉ ŠNEKY! Upečte si rafinovaně LUXUSNÍ DEZERT" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/1987a8973f83d62ee2b97f3b28b40435.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/videorecept-dokonale-malinovo-tvarohove-sneky-upecte-si-rafinovane-luxusni-dezert-36325.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPT: Dokonalé MALINOVO-TVAROHOVÉ ŠNEKY! Upečte si rafinovaně LUXUSNÍ DEZERT" target="_blank">VIDEORECEPT: Dokonalé MALINOVO-TVAROHOVÉ ŠNEKY! Upečte si rafinovaně…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/tato-historie-vas-nudit-nebude-aneb-jak-drive-lecili-nadrzene-zeny-36348.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tato historie vás nudit nebude aneb JAK DŘÍVE LÉČILI NADRŽENÉ ŽENY!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e556f95145e02af3292f17de7cd0d88b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/tato-historie-vas-nudit-nebude-aneb-jak-drive-lecili-nadrzene-zeny-36348.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tato historie vás nudit nebude aneb JAK DŘÍVE LÉČILI NADRŽENÉ ŽENY!" target="_blank">Tato historie vás nudit nebude aneb JAK DŘÍVE LÉČILI NADRŽENÉ ŽENY!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/nova-klinika-vrati-lidi-zpet-do-zivota-20171017.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/chebsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Chebskydenik.cz/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1507806040.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1507806040.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507643940.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
