<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'chebsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Práci najdou stovky lidí",
			'autor': 'Jan Buriánek',
		'device': "desktop",
		'url': 'http://chebsky.denik.cz/zpravy_region/praci-najdou-stovky-lidi-20170907.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Práci najdou stovky lidí - Chebský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Cheb - Více než tři stovky nových zaměstnanců budou moci nastoupit do nově otevřeného distribučního centra Tchibo v Chebu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Chebský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://chebsky.denik.cz/zpravy_region/praci-najdou-stovky-lidi-20170907.html">
    <meta property="og:title" content="Práci najdou stovky lidí">
    <meta property="og:image" content="http://g.denik.cz/18/3b/praci-najdou-stovky-lidi-03_denik-630.jpg">
    <meta property="og:description" content="Cheb - Více než tři stovky nových zaměstnanců budou moci nastoupit do nově otevřeného distribučního centra Tchibo v Chebu.">
    <link rel="previewimage" href="http://g.denik.cz/18/3b/praci-najdou-stovky-lidi-03_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-07T09:12:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Chebskydenik.cz/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Práci najdou stovky lidí">
    <meta name="twitter:description" content="Cheb - Více než tři stovky nových zaměstnanců budou moci nastoupit do nově otevřeného distribučního centra Tchibo v Chebu.">
    <meta name="twitter:image" content="http://g.denik.cz/18/3b/praci-najdou-stovky-lidi-03_denik-630.jpg">
    <meta property="author" content="Jan Buriánek">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504695157.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1504695157.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-76b4eb80494c-1504695157.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504523948.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/praci-najdou-stovky-lidi-20170907.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Chebský deník" href="http://chebsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504523948.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/chebsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/praci-najdou-stovky-lidi-20170907.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion chebsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Cheb" href="/mikroregion/cheb.html">CHEB</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Aš" href="/mikroregion/as.html">AŠ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Mariánské Lázně" href="/mikroregion/marianske-lazne.html">MARIÁNSKÉ LÁZNĚ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://chebsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://chebsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chebsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://chebsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://chebsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chebsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://chebsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chebsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chebsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://chebsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chebsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/chebsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/praci-najdou-stovky-lidi-20170907.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Práci najdou stovky lidí</h1>
                <p class="perex">Cheb - Více než tři stovky nových zaměstnanců budou moci nastoupit do nově otevřeného distribučního centra Tchibo v Chebu.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:12</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chebsky.denik.cz/zpravy_region/praci-najdou-stovky-lidi-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chebsky.denik.cz/zpravy_region/praci-najdou-stovky-lidi-20170907.html&text=Pr%C3%A1ci%20najdou%20stovky%20lid%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chebsky.denik.cz/zpravy_region/praci-najdou-stovky-lidi-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/praci-najdou-stovky-lidi.html?mm=8073069&amp;back=1685590553-804-18">
                                        <img src="http://g.denik.cz/18/3b/praci-najdou-stovky-lidi-03_denik-630.jpg" width="630" height="464" alt="Novou distribuční halu otevřela v Chebu jeden z nejvýznamnějších světových producentů kávy a lídr českého online prodeje v kategorii oblečení Tchibo." title="Novou distribuční halu otevřela v Chebu jeden z nejvýznamnějších světových producentů kávy a lídr českého online prodeje v kategorii oblečení Tchibo." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/praci-najdou-stovky-lidi.html?mm=8073069&amp;back=1685590553-804-18&amp;photo=1">

                                            <img src="http://g.denik.cz/18/75/praci-najdou-stovky-lidi_denik-180.jpg" width="180" height="133" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/praci-najdou-stovky-lidi.html?mm=8073070&amp;back=1685590553-804-18&amp;photo=2">

                                            <img src="http://g.denik.cz/18/06/praci-najdou-stovky-lidi-01_denik-180.jpg" width="180" height="133" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/praci-najdou-stovky-lidi.html?mm=8073071&amp;back=1685590553-804-18&amp;photo=3">

                                            <img src="http://g.denik.cz/18/b8/praci-najdou-stovky-lidi-02_denik-180.jpg" width="180" height="133" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/praci-najdou-stovky-lidi.html?mm=8073069&amp;back=1685590553-804-18&amp;photo=1">
                                            <img src="http://g.denik.cz/18/1b/praci-najdou-stovky-lidi-04_denik-180.jpg" width="180" height="133" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>20</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Novou distribuční halu otevřela v Chebu jeden z nejvýznamnějších světových producentů kávy a lídr českého online prodeje v kategorii oblečení Tchibo.<span>Foto: <span>Deník / Buriánek Jan</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Jeho výstavbu tato společnost právě dokončila. Pronajímatelná plocha vzrostla na 73 000 metrů čtverečních. V Chebu tak vyrostla druhá největší logistická hala v České republice.<br /> <br /> Novou halu zde otevřel jeden z nejvýznamnějších světových producentů kávy a lídr českého online prodeje v kategorii oblečení Tchibo. Zároveň je tato hala nyní největší distribuční centrum společnosti Tchibo ve střední a východní Evropě. Investice do výstavby další haly dosáhla částky 1,6 miliardy korun, a patří tak mezi nejvyšší v regionu.<br /> <br /> „Jeden z nejvýznamnějších světových producentů kávy a lídr českého online prodeje v kategorii oblečení prostřednictvím svých aktivit v Chebu umožnil vytvoření 348 nových pracovních míst,“ sdělil mluvčí společnosti Panattoni Europe Petr Dušek.<br /> <br /> Distribuční centrum vybudoval developer Panattoni Europe ve spolupráci se skupinou Accolade, specializovanou na investice do průmyslových nemovitostí. Provoz celého distribučního centra zajišťuje pro Tchibo společnost Geis. „Během období, kdy bude zakázek hodně, budeme nabírat i další zaměstnance, tak abychom spolehlivě vyhověli našim zákazníkům,“ sdělil Johannes Söllner, ředitel společnosti Geis Logistic.<br /> <br /> Výjimkou nebudou ani pracovní místa na zkrácené pracovní úvazky, protože lidé primárně objednávají zboží v sobotu a v neděli, a tak lze očekávat, že nejvíce práce s přípravou zboží budou mít zaměstnanci v prvních dnech pracovního týdne.</p>
<p>„Nejlepší zprávou pro českého zákazníka je výrazné zkrácení dodacích lhůt. Zatímco z Brém k němu putovalo zboží v rozmezí 4 až 6 dnů, z Chebu mu přijde jen za 1 až 3 dny. Chebské distribuční centrum už přitom v současnosti zásobuje nejen český trh, ale také slovenský, polský, maďarský, rakouský, švýcarský a jihoněmecký. Průměrně nyní rozesíláme 25 000 zásilek denně,“ řekl generální ředitel společnosti Tchibo Praha Richard Hodul.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//chebsky.denik.cz/zpravy_region/na-kolech-bojuji-za-lepsi-prostredi-20170906.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/18/cb/na-kolech-bojuji-za-lepsi-prostredi-02_denik-180.jpg" width="180" height="133" alt="Z ašského Poštovního náměstí včera na elektrokolech odstartovali členové týmu Recyklojízda napříč Českou republikou. Během své jízdy informují veřejnost, jak zlepšit životní prostředí." title="Z ašského Poštovního náměstí včera na elektrokolech odstartovali členové týmu Recyklojízda napříč Českou republikou. Během své jízdy informují veřejnost, jak zlepšit životní prostředí.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na kolech bojují za lepší prostředí</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jan-burianek-1789.html">Jan Buriánek</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:12</span>
    <a href="/diskuse/nova/Z0a4B.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chebsky.denik.cz/zpravy_region/praci-najdou-stovky-lidi-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chebsky.denik.cz/zpravy_region/praci-najdou-stovky-lidi-20170907.html&text=Pr%C3%A1ci%20najdou%20stovky%20lid%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chebsky.denik.cz/zpravy_region/praci-najdou-stovky-lidi-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Na kolech bojují za lepší prostředí"  href="/zpravy_region/na-kolech-bojuji-za-lepsi-prostredi-20170906.html">
        <img src="http://g.denik.cz/18/cb/na-kolech-bojuji-za-lepsi-prostredi-02_denik-w630.jpg" width="629" height="354" alt="Z ašského Poštovního náměstí včera na elektrokolech odstartovali členové týmu Recyklojízda napříč Českou republikou. Během své jízdy informují veřejnost, jak zlepšit životní prostředí." title="Z ašského Poštovního náměstí včera na elektrokolech odstartovali členové týmu Recyklojízda napříč Českou republikou. Během své jízdy informují veřejnost, jak zlepšit životní prostředí.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/na-kolech-bojuji-za-lepsi-prostredi.html"><i class="fa fa-camera"></i> 6</a>

        <h2>
            <a title="číst článek: Na kolech bojují za lepší prostředí"  href="/zpravy_region/na-kolech-bojuji-za-lepsi-prostredi-20170906.html">
                
                Na kolech bojují za lepší prostředí
                <span class="perex">Karlovarský kraj - Trojice odvážných členů týmu Recyklojízda 2017 ujede během deseti dnů celkem 700 kilometrů napříč celou Českou republikou.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sklárna se prezentovala v Londýně u Goodea" href="/z-regionu/sklarna-se-prezentovala-v-londyne-u-goodea-20170907.html">
                <img src="http://g.denik.cz/19/eb/vary-moser-sklo-ilu-2011_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Sklárna se prezentovala v Londýně u Goodea"  href="/z-regionu/sklarna-se-prezentovala-v-londyne-u-goodea-20170907.html">Sklárna se prezentovala v Londýně u Goodea</a>
                </h2>
                <div class="perex hidden">Karlovy Vary - Sklárna Moser slaví v letošním roce 160 let od svého založení. Při této příležitosti připravila unikátní kolekci Moser 2017, která je průřezem skvosty inspirovanými její stošedesátiletou historií.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Tip na výlet: Noční vampýrské dobrodružství zažijete na loketském hradě" href="/z-regionu/nocni-vampyrske-dobrodruzstvi-zazijete-na-loketskem-hrade-20170906.html">
                <img src="http://g.denik.cz/51/4b/nocni-vampyrske-dobrodruzstvi-zazijete-na-loketskem-hrade_denik-300.jpg" width="300" height="225" alt="Další příležitost poznat hrad Loket za tmy. Možná uvidíte tajemné stíny obcházet hradem." title="Další příležitost poznat hrad Loket za tmy. Možná uvidíte tajemné stíny obcházet hradem.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Tip na výlet: Noční vampýrské dobrodružství zažijete na loketském hradě"  href="/z-regionu/nocni-vampyrske-dobrodruzstvi-zazijete-na-loketskem-hrade-20170906.html">Tip na výlet: Noční vampýrské dobrodružství zažijete na loketském hradě</a>
                </h2>
                <div class="perex hidden">Loket – Kdo se vydá ve čtvrtek 14. září na hrad Loket, může se mu stát, že uvidí tajemné stíny obcházet hradem.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ještěřice plné elánu zase pomáhají" href="/z-regionu/jesterice-plne-elanu-zase-pomahaji-20170906.html">
                        <img src="http://g.denik.cz/51/39/jesterice-plne-elanu-zase-pomahaji_denik-240.jpg" width="240" height="180" alt="O víkendu se uskuteční benefice Srdce slabším." title="O víkendu se uskuteční benefice Srdce slabším.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ještěřice plné elánu zase pomáhají" href="/z-regionu/jesterice-plne-elanu-zase-pomahaji-20170906.html">Ještěřice plné elánu zase pomáhají</a>
                </h2>
                <p>Karlovarský kraj – Nadační fond Ještěřice pomáhá v Karlovarském kraji už třetím rokem. Do povědomí veřejnosti se vepsal celou řadou kulturních, společenských i recesistických akcí, díky nimž se daří plnit konto nadačního fondu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Úspěšný víkend zástupců kraje v divizi A" href="/fotbal_region/uspesny-vikend-zastupcu-kraje-v-divizi-a-20170906.html">
                        <img src="http://g.denik.cz/23/df/krkonose-fotbal-ilu-vrchlabi-trebes0917-02_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Úspěšný víkend zástupců kraje v divizi A" href="/fotbal_region/uspesny-vikend-zastupcu-kraje-v-divizi-a-20170906.html">Úspěšný víkend zástupců kraje v divizi A</a>
                </h2>
                <p>Karlovy Vary - Velice úspěšný víkend mají za sebou fotbalisté všech tří zástupců z Karlovarského kraje ve Fortuna divizi A.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Folklor s exotikou. Míří  k nám soubor z Kapverd" href="/kultura_region/folklor-s-exotikou-miri-k-nam-soubor-z-kapverd-20170906.html">
                        <img src="http://g.denik.cz/19/64/festival-s-exotikou-miri-k-nam-soubor-z-kapverd_denik-240.jpg" width="240" height="180" alt="FOLKLORNÍ FESTIVAL přivábí různé typy lidí." title="FOLKLORNÍ FESTIVAL přivábí různé typy lidí.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Folklor s exotikou. Míří  k nám soubor z Kapverd" href="/kultura_region/folklor-s-exotikou-miri-k-nam-soubor-z-kapverd-20170906.html">Folklor s exotikou. Míří  k nám soubor z Kapverd</a>
                </h2>
                <p>Karlovarský kraj - Tradiční Karlovarský folklorní festival, jehož 22. ročník začíná dnes a potrvá do neděle, bude vonět exotikou.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Dešťová zahrada je lék pro zemi" href="http://www.denik.cz/zahrada/destova-zahrada-je-lek-pro-zemi-20170906.html">
                        <img src="http://g.denik.cz/1/11/shutterstock-149081462_denik-240.jpg" width="240" height="160" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Dešťová zahrada je lék pro zemi" href="http://www.denik.cz/zahrada/destova-zahrada-je-lek-pro-zemi-20170906.html">Dešťová zahrada je lék pro zemi</a>
                </h2>
                <p>Proč dešťovou vodu pouštět do kanálu? Proč ji nevyužít? A když jí stejně máte moc, zkuste ji zužitkovat pro netradiční způsob zahrádkaření – pro dešťovou zahradu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-kolech-bojuji-za-lepsi-prostredi-20170906.html" class="img-l"><img src="http://g.denik.cz/18/cb/na-kolech-bojuji-za-lepsi-prostredi-02_denik-100.jpg" width="100" height="74" alt="Z ašského Poštovního náměstí včera na elektrokolech odstartovali členové týmu Recyklojízda napříč Českou republikou. Během své jízdy informují veřejnost, jak zlepšit životní prostředí." title="Z ašského Poštovního náměstí včera na elektrokolech odstartovali členové týmu Recyklojízda napříč Českou republikou. Během své jízdy informují veřejnost, jak zlepšit životní prostředí."></a>
                <a href="/zpravy_region/na-kolech-bojuji-za-lepsi-prostredi-20170906.html" class="text-r">
                    Na kolech bojují za lepší prostředí
                    <span>Karlovarský kraj - Trojice odvážných členů týmu Recyklojízda 2017 ujede…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zatepleni-1-zakladni-skoly-v-chebu-bude-pokracovat-dalsi-etapou-20170905.html" class="img-l"><img src="http://g.denik.cz/1/83/sport-hala-oprava-rekonstrukce-zatepleni_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/zatepleni-1-zakladni-skoly-v-chebu-bude-pokracovat-dalsi-etapou-20170905.html" class="text-r">
                    Zateplení 1. základní školy v Chebu bude pokračovat další etapou
                    <span>Cheb – Na celkem 35 milionů korun přijde zateplení 1. základní školy v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-rozloucili-se-s-prazdninami-20170905.html" class="img-l"><img src="http://g.denik.cz/18/5e/rozloucili-se-s-prazdninami-20_denik-100.jpg" width="100" height="67" alt="ROZLUČKA. Děti si v rámci rozloučení s létem v Dolním Žandově užily zábavu a soutěže." title="ROZLUČKA. Děti si v rámci rozloučení s létem v Dolním Žandově užily zábavu a soutěže."></a>
                <a href="/zpravy_region/obrazem-rozloucili-se-s-prazdninami-20170905.html" class="text-r">
                    OBRAZEM: Rozloučili se s prázdninami
                    <span>Dolní Žandov - Zpříjemnit školákům začátek školního roku zábavným dnem. To…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/otazka-pro-simonu-liptakovou-mluvci-chebu-20170904.html" class="img-l"><img src="http://g.denik.cz/1/7a/ctk-kalendar-ilustracka_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/otazka-pro-simonu-liptakovou-mluvci-chebu-20170904.html" class="text-r">
                    OTÁZKA PRO: Simonu Liptákovou, mluvčí Chebu
                    <span>Město chystá vydání nového kalendáře, s jehož tvorbou mohou pomoci sami…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/do-vylepseni-muzea-pujdou-miliony-20170903.html" class="img-l"><img src="http://g.denik.cz/18/89/do-vylepseni-muzea-pujdou-miliony-03_denik-100.jpg" width="100" height="75" alt="Odborníci v tuto chvíli opravují střechu Muzea Cheb. Příští rok se opravy dočkají i vnitřní prostory." title="Odborníci v tuto chvíli opravují střechu Muzea Cheb. Příští rok se opravy dočkají i vnitřní prostory."></a>
                <a href="/zpravy_region/do-vylepseni-muzea-pujdou-miliony-20170903.html" class="text-r">
                    Do vylepšení muzea půjdou miliony
                    <span>Cheb - Opravit střechu, vyměnit topení a vylepšit datovou síť.</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24513-for-arch/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/293dc7c823a28b6100e37cd30f9b3fc6.jpg" alt="Blíží se čas veletrhu FOR ARCH"></div>
                <div class="text">Blíží se čas veletrhu FOR ARCH</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24548-ke-stavbe-repliky-horacke-vesnice-na-vysocine-dopomohly-moderni-materialy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9c7654d20c0bcc68caacbf0dff4fbdc1.jpg" alt="Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní materiály"></div>
                <div class="text">Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní…</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Loučení s prázdninami na kraji" href="/galerie/louceni-s-prazdninami-na-kraji.html?mm=8064905">
                    <img src="http://g.denik.cz/19/36/kv-louceni-prazdniny-18_denik-100.jpg" width="100" height="67" alt="Loučení s prázdninami na kraji" title="Loučení s prázdninami na kraji">
                </a>
                <a title="číst článek: Loučení s prázdninami na kraji" class="video-text" href="/galerie/louceni-s-prazdninami-na-kraji.html">
                    <div class="title">video</div>
                    Loučení s prázdninami na kraji
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Práci najdou stovky lidí" href="/galerie/praci-najdou-stovky-lidi.html">
                            <img src="http://g.denik.cz/18/76/praci-najdou-stovky-lidi-19_denik-100.jpg" width="100" height="74" alt="Novou distribuční halu otevřela v Chebu jeden z nejvýznamnějších světových producentů kávy a lídr českého online prodeje v kategorii oblečení Tchibo." title="Novou distribuční halu otevřela v Chebu jeden z nejvýznamnějších světových producentů kávy a lídr českého online prodeje v kategorii oblečení Tchibo.">
                        </a>
                        <a title="číst článek: Práci najdou stovky lidí" class="video-text" href="/galerie/praci-najdou-stovky-lidi.html">
                            <div class="title">galerie</div>
                            Práci najdou stovky lidí
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chebsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-II-1-4-16v-Kombi-14999890352354487.html%3Fd_ch%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchebsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/13906/28121/13575/0/12218343643906/images/m14999890352354487.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">158 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chebsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-8-TSi-Kombi-150275460000253331.html%3Fd_ch%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchebsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/1250/28233/13575/0/12218346991250/images/m150275460000253331.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">209 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chebsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-II-RS-2-0TD-Kombi-149204024068712754.html%3Fd_ch%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchebsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17059/24394/12002/0/10802531837059/images/m149204024068712754.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">349 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3e/mariana-slovakova-discopribeh_denik-100.jpg" width="100" height="56" alt="Kde mohla být, kdyby odjela do Paříže..." title="Kde mohla být, kdyby odjela do Paříže..."></a>
        <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" target="_blank">Eva z Discopříběhu ZAHODILA snový život! Agenti ji chtěli víc než Evu Herzigovou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/bourlivak-tomas-repka-vraci-uder-a-ted-se-budou-dit-veci-20170913.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7d/katerina-kristelova-tomas-repka-nerest_denik-100.jpg" width="100" height="56" alt="Moderátorka začíná poznávat i milencova negativa." title="Moderátorka začíná poznávat i milencova negativa."></a>
        <a href="http://sip.denik.cz/celebrity/bourlivak-tomas-repka-vraci-uder-a-ted-se-budou-dit-veci-20170913.html" target="_blank">Bouřlivák Tomáš Řepka VRACÍ NEMILOSRDNÝ ÚDER! A teď se budou dít věci...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rajcovni-zrzka-miluje-foceni-sexy-selficek-necha-vas-nahlednout-az-do-kuchyne-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/29/abigale-naha-sex_denik-100.jpg" width="100" height="56" alt="Tahle kočička dokazuje, že zrzky v sobě obvykle skrývají pořádný uragán vášně." title="Tahle kočička dokazuje, že zrzky v sobě obvykle skrývají pořádný uragán vášně."></a>
        <a href="http://sip.denik.cz/celebrity/rajcovni-zrzka-miluje-foceni-sexy-selficek-necha-vas-nahlednout-az-do-kuchyne-20170906.html" target="_blank">RAJCOVNÍ ZRZKA miluje focení sexy selfíček! Nechá vás nahlédnout až do &quot;kuchyně&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7f/profimedia-0271682791_denik-100.jpg" width="100" height="56" alt="Jennifer Anistonová a Justin Theroux" title="Jennifer Anistonová a Justin Theroux"></a>
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" target="_blank">Z manželství Jennifer Aniston je NEKONEČNÁ NOČNÍ MŮRA: Kokain, nevěry a lži!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b9/retro-fotografie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" target="_blank">UNIKÁTNÍ FOTOGALERIE: Tyhle fotky musíte vidět dřív, než zemřete!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/mate-husi-kuzi-pri-poslechu-hudby-vas-mozek-je-vyjimecny-potvrzuje-studie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Máte husí kůži při poslechu hudby? Váš mozek je výjimečný, potvrzuje studie" title="Máte husí kůži při poslechu hudby? Váš mozek je výjimečný, potvrzuje studie" src="http://g.denik.cz/s/rss/acdb078f6cad94a7df3bde8575181b80.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/mate-husi-kuzi-pri-poslechu-hudby-vas-mozek-je-vyjimecny-potvrzuje-studie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Máte husí kůži při poslechu hudby? Váš mozek je výjimečný, potvrzuje studie</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/odbornici-varuji-pary-ktere-cekaji-dite-na-oralni-sex-zapomente.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/b7233cd6a18d3be4c7871b60ac7d7abb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/odbornici-varuji-pary-ktere-cekaji-dite-na-oralni-sex-zapomente.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Odborníci varují páry, které čekají dítě: Na orální sex zapomeňte!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jaderny-test-kldr-vyvolal-silne-otresy-byly-citit-az-v-cesku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/02bf224448f729e5eef1303dcac1bbd3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jaderny-test-kldr-vyvolal-silne-otresy-byly-citit-az-v-cesku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Jaderný test KLDR vyvolal silné otřesy, byly cítit až v Česku!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/492276/online-soud-s-necesanym-promluvi-napadena-kadernice-zmeni-znovu-vypoved.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/9efa1ca972575d8bb0d4ab106bb5dfbe.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/492276/online-soud-s-necesanym-promluvi-napadena-kadernice-zmeni-znovu-vypoved.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">ONLINE Soud s Nečesaným: Promluví napadená kadeřnice. Změní znovu výpověď?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/492103/kalouskova-kolonoskopie-fnukny-i-krava-na-obrazku-poslanci-se-zhadali-o-babisovo-vydani.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/cc4d62aa6e2624763740be66de99a087.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/492103/kalouskova-kolonoskopie-fnukny-i-krava-na-obrazku-poslanci-se-zhadali-o-babisovo-vydani.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kalouskova kolonoskopie, „fňukny“ i kráva na obrázku: Poslanci se zhádali o Babišovo vydání</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-omylu-s-vlasy-ktere-delaji-zeny-starsimi-ovsem-ony-na-nich-tvrdosijne-trvaji-36255.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich TVRDOŠÍJNĚ TRVAJÍ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9864fb80e041bb97a0eb8eedeb15df0a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-omylu-s-vlasy-ktere-delaji-zeny-starsimi-ovsem-ony-na-nich-tvrdosijne-trvaji-36255.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich TVRDOŠÍJNĚ TRVAJÍ!" target="_blank">8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/04f90aaaed7325290aa2c6c381101af5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3df6ab6488743d899acff9151b328b3c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" target="_blank">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/praci-najdou-stovky-lidi-20170907.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/chebsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Chebskydenik.cz/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1504682755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1504682755.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1504695157.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504523948.js"></script>


</body>
</html>
