
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html",
            "name": "www.denik.cz",
            "headline": "Exprimátor Vokřál o konci v ANO: Kdybych neodešel, živoříme v Brně dodnes",
            "description": "Po neúspěšném úsilí zrušit tři brněnské buňky prvního června ukončil členství v hnutí. Krok zdůvodnil i napojením organizací na lidi z podsvětí. Brněnským ANO totiž hýbe korupční kauza Stoka. Po jeho rezignaci předseda hnutí Andrej Babiš celou brněnskou organizaci zrušil. „Kdybych neučinil své rozhodnutí, tak by Brno zrušené nebylo. Plácali bychom se v tom, přetlačovaly by se dvě skupiny. Takhle je to pro hnutí určitě lepší,“ prohlašuje bývalý primátor Brna Petr Vokřál.",
            "articleBody":
                    "Co bylo poslední kapkou rozhodnutí skončit v ANO?\nNeochota řešit situaci v Brně, protože od březnového zrušení buněk jsem se situaci snažil intenzivně vysvětlit. Předsednictvo několikrát řeklo ano,…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/50/a5/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-14_denik-630-16x9.jpg",
                "description":"Bývalý brněnský primátor a člen hnutí ANO Petr Vokřál.",
                "name":"Bývalý brněnský primátor a člen hnutí ANO Petr Vokřál."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Chebskydenik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-07-18T06:06:00+02:00",
            "dateModified": "2020-07-17T21:50:25+02:00",
            "datePublished": "2020-07-18T06:06:00+02:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Oldřich Haluza"
            },
            "editor": {
                "@type": "Person",
                "name": "Oldřich Haluza"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Chebský deník",
            "item": "https:\/\/chebsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Deník v regionech",
            "item": "https:\/\/chebsky.denik.cz\/denik-v-regionech\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Exprimátor Vokřál o konci v ANO: Kdybych neodešel, živoříme v Brně dodnes",
            "item": "https:\/\/chebsky.denik.cz\/denik-v-regionech\/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Exprimátor Vokřál o konci v ANO: Kdybych neodešel, živoříme v Brně dodnes - Chebský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Po neúspěšném úsilí zrušit tři brněnské buňky prvního června ukončil členství v hnutí. Krok zdůvodnil i napojením organizací na lidi z podsvětí. Brněnským…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="ano-babis-vokral-korupce-kauza-brno-rezignace-konec">
    <meta name="author" content="Oldřich Haluza">


	<meta property="og:site_name" content="Chebský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html">
	<meta property="og:title" content="Exprimátor Vokřál o konci v ANO: Kdybych neodešel, živoříme v Brně dodnes">
	<meta property="og:description" content="Po neúspěšném úsilí zrušit tři brněnské buňky prvního června ukončil členství v hnutí. Krok zdůvodnil i napojením organizací na lidi z podsvětí. Brněnským ANO totiž hýbe korupční kauza Stoka. Po jeho rezignaci předseda hnutí Andrej Babiš celou brněnskou organizaci zrušil. „Kdybych neučinil své rozhodnutí, tak by Brno zrušené nebylo. Plácali bychom se v tom, přetlačovaly by se dvě skupiny. Takhle je to pro hnutí určitě lepší,“ prohlašuje bývalý primátor Brna Petr Vokřál.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Exprimátor Vokřál o konci v ANO: Kdybych neodešel, živoříme v Brně dodnes">
	<meta name="twitter:description" content="Po neúspěšném úsilí zrušit tři brněnské buňky prvního června ukončil členství v hnutí. Krok zdůvodnil i napojením organizací na lidi z podsvětí. Brněnským ANO totiž hýbe korupční kauza Stoka. Po jeho rezignaci předseda hnutí Andrej Babiš celou brněnskou organizaci zrušil. „Kdybych neučinil své rozhodnutí, tak by Brno zrušené nebylo. Plácali bychom se v tom, přetlačovaly by se dvě skupiny. Takhle je to pro hnutí určitě lepší,“ prohlašuje bývalý primátor Brna Petr Vokřál.">
	<meta property="og:image" content="https://g.denik.cz/50/a5/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-14_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Bývalý brněnský primátor a člen hnutí ANO Petr Vokřál.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/a5/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-14_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/a5/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-14_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chebskydenik.cz/">
    <meta property="article:published_time" content="2020-07-18T06:06:00+02:00">
    <meta property="article:modified_time" content="2020-07-18T06:06:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1595254972.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1595254951.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1595254951.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1595254951.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1595254951.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chebsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chebský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/chebsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fchebsky.denik.cz%2Fdenik-v-regionech%2Fano-babis-vokral-korupce-kauza-brno-rezignace-konec.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fchebsky.denik.cz%2Fdenik-v-regionech%2Fano-babis-vokral-korupce-kauza-brno-rezignace-konec.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion chebsky_denik">

            <li>

                <a href="https://chebsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://chebsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'chebsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://chebsky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Koronavirus na Chebsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-chebsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Exprimátor Vokřál o konci v ANO: Kdybych neodešel, živoříme v Brně dodnes</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">18.7.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html&text=Exprim%C3%A1tor%20Vok%C5%99%C3%A1l%20o%20konci%20v%20ANO%3A%20Kdybych%20neode%C5%A1el%2C%20%C5%BEivo%C5%99%C3%ADme%20v%20Brn%C4%9B%20dodnes&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchebsky.denik.cz%2Fdenik-v-regionech%2Fano-babis-vokral-korupce-kauza-brno-rezignace-konec.html&subject=Exprim%C3%A1tor%20Vok%C5%99%C3%A1l%20o%20konci%20v%20ANO%3A%20Kdybych%20neode%C5%A1el%2C%20%C5%BEivo%C5%99%C3%ADme%20v%20Brn%C4%9B%20dodnes">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Po neúspěšném úsilí zrušit tři brněnské buňky prvního června ukončil členství v hnutí. Krok zdůvodnil i napojením organizací na lidi z podsvětí. Brněnským ANO totiž hýbe korupční kauza Stoka. Po jeho rezignaci předseda hnutí Andrej Babiš celou brněnskou organizaci zrušil. „Kdybych neučinil své rozhodnutí, tak by Brno zrušené nebylo. Plácali bychom se v tom, přetlačovaly by se dvě skupiny. Takhle je to pro hnutí určitě lepší,“ prohlašuje bývalý primátor Brna Petr Vokřál.</p>

<div class="article-multimedium">
        <a href="/galerie/byvaly-brnensky-primator-a-clen-hnuti-ano-petr-vokral.html?photo=1&amp;back=1240597905-12572-18">
            <img src="https://g.denik.cz/50/a5/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-14_denik-630-16x9.jpg" width="630" height="354" alt="Bývalý brněnský primátor a člen hnutí ANO Petr Vokřál." title="Bývalý brněnský primátor a člen hnutí ANO Petr Vokřál." class="multimedium-img" srcset="https://g.denik.cz/50/a5/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-14_denik-630-16x9.jpg 1x, https://g.denik.cz/50/a5/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-14_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/byvaly-brnensky-primator-a-clen-hnuti-ano-petr-vokral.html?back=1240597905-12572-18&amp;photo=2">
                            <img src="https://g.denik.cz/50/ac/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/ac/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral_denik-150-3x2.jpg 1x, https://g.denik.cz/50/ac/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/byvaly-brnensky-primator-a-clen-hnuti-ano-petr-vokral.html?back=1240597905-12572-18&amp;photo=3">
                            <img src="https://g.denik.cz/50/70/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/70/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-01_denik-150-3x2.jpg 1x, https://g.denik.cz/50/70/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/byvaly-brnensky-primator-a-clen-hnuti-ano-petr-vokral.html?back=1240597905-12572-18&amp;photo=4">
                            <img src="https://g.denik.cz/50/3e/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/3e/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/3e/brno-rozhovor-rnkt-byvaly-primator-exprimator-petr-vokral-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/byvaly-brnensky-primator-a-clen-hnuti-ano-petr-vokral.html?back=1240597905-12572-18&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>19 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Bývalý brněnský primátor a člen hnutí ANO Petr Vokřál.
        <span class="description-autor">
             | 
            Foto: Deník / Attila Racek
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Co bylo poslední kapkou rozhodnutí skončit v ANO?</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Neochota řešit situaci v Brně, protože od březnového zrušení buněk jsem se situaci snažil intenzivně vysvětlit. Předsednictvo několikrát řeklo ano, potom ne. Na posledním předsednictvu čtrnáctého května skončila situace revokováním už dvakrát revokovaného. Snažil jsem se domluvit s právníky a nedohodli jsme se. Nakonec to celé skončilo tak, že podle stejných stanov a za stejných podmínek se brněnská organizace zrušila.</p>
<p><strong>Zrálo ve vás rozhodnutí dlouho?</strong></p>
<p>Od loňského pokusu o liberalizaci hnutí. Ze začátku se zdálo, že se možná povede, ale pokus vyzněl do ztracena. Proto jsem začal přemýšlet, co dál. Původně jsem si říkal, že úsilí dotáhnu do krajských voleb bez ohledu na výsledek. Někteří kolegové mi říkali, proč to dělám, když výsledek stejně dopadne blbě, na kraji nás obejdou jako na brněnském magistrátu. Říkal jsem, dohodli jsme se, tak to dotáhnu. Ale za téhle situace bojovat dovnitř i navenek, tohle už fakt ne.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/nehody/utikal-pred-revizorem-srazilo-ho-auto-policie-hleda-kaskadera-20200717.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/63/video-brno-darwin-revizor-cerny-pasazer-nehoda-auto_denik-150-3x2.png" width="150" height="100" alt="Policie dopadla černého pasažéra, který koncem června utíkal u Semilassa v Brně revizorovi a srazilo ho projíždějící auto. Muž po střetu s autem utekl." title="Policie dopadla černého pasažéra, který koncem června utíkal u Semilassa v Brně revizorovi a srazilo ho projíždějící auto. Muž po střetu s autem utekl." srcset="https://g.denik.cz/50/63/video-brno-darwin-revizor-cerny-pasazer-nehoda-auto_denik-150-3x2.png 1x, https://g.denik.cz/50/63/video-brno-darwin-revizor-cerny-pasazer-nehoda-auto_denik-150-3x2&#64;2x.png 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Utíkal před revizorem, srazilo ho auto. Policie hledá kaskadéra</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Souviselo vaše rozhodnutí i se spekulacemi, že by vás po volbách znovu obešli?</strong></p>
<p>To ne. Byl jsem připravený dotáhnout snahu do konce, přestože někteří kolegové říkali, že je to sebevražda. Ale kvůli totální absenci chuti řešit situaci v Brně jsem se rozhodl skončit. Myslím si, že kdybych se takhle nerozhodl, dodnes bychom v Brně živořili na stejné bázi. Pro předsedu Babiše to byla poslední kapka, kdy řekl, že Brno zruší, a za čtrnáct dnů bylo celé zrušené.</p>
<p><strong>Se zrušením organizace v Brně jste počítal už dřív?</strong></p>
<p>Ano, čtrnáctého května se mělo rušit celé Brno. Přijel jsem na předsednictvo, kde se na poslední chvíli všechno postavilo nazpátek. Pod silným tlakem Jaroslava Faltýnka, který se snažil zachránit syna. Můj názor, že je potřeba proces dotáhnout do konce, byl shodný s názorem předsedy Babiše. Brno zrušit a postavit ho rychle znovu.</p>
<p><strong>Co se na předsednictvu stalo?</strong></p>
<p>Určitá skupina lidí se snažila, aby se to nestalo, protože zrušení není nezbytně nutné. Neuměl jsem si to už představit s některými lidmi. Jsem zvědavý, jak se budeme potkávat na brněnském zastupitelstvu, protože některé věci už se dostaly do osobní roviny. Hnutí v Brně se začalo štípat, začaly mocenské boje. Vždy jsem říkal, že všechny partaje se sežraly zevnitř, u nás se to také projevilo. Že to jednou nastane, jsme všichni věděli, žádná partaj neprojde bez krizí, ale že to musí být tak brzy a zrovna v Brně, to mě mrzelo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/nehody/salina-z-lonske-srazky-v-krenove-znovu-vozi-cestujici-opravu-zbrzdila-pandemie-20200717.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/6c/nehoda-dopravni-nehoda-srazka-trolejbus-tramvaj-dopravni-podnik-masna-krenova-po-roce-30_denik-150-3x2.jpg" width="150" height="100" alt="Prvního dubna 2019 se v Křenové ulici v Brně srazil trolejbus s tramvají. Při střetu se zranilo čtyřicet lidí." title="Prvního dubna 2019 se v Křenové ulici v Brně srazil trolejbus s tramvají. Při střetu se zranilo čtyřicet lidí." srcset="https://g.denik.cz/50/6c/nehoda-dopravni-nehoda-srazka-trolejbus-tramvaj-dopravni-podnik-masna-krenova-po-roce-30_denik-150-3x2.jpg 1x, https://g.denik.cz/50/6c/nehoda-dopravni-nehoda-srazka-trolejbus-tramvaj-dopravni-podnik-masna-krenova-po-roce-30_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Šalina z loňské srážky v Křenové znovu vozí cestující. Opravu zbrzdila pandemie</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Proč se měly zrušit pouze buňky v Černovicích, Židenicích a Starém Lískovci?</strong></p>
<p>Na jaře loňského roku se stalo, co se stalo. Začaly se odkrývat problémy, zejména v Brně-středu, ale zároveň i vazby lidí. Řada z nich byla uvnitř hnutí, bohužel někteří z nich byli i mimo, protože se nám podařilo pár lidí z ANO eliminovat. Pochopili, že zevnitř jim to půjde těžko, zkusili to proto zvenku.</p>
<p><strong>Jak to myslíte?</strong></p>
<p>Začali nám velrybařit, vytvářet struktury hnutí zvenku. To se začalo kauzou Stoka projevovat. Loni v říjnu byl oblastní sněm. Dohodli jsme se, že zrušení buněk uděláme až po sestavení kandidátky, aby někdo neříkal, že jsme si to připravili pro lepší sestavování kandidátky.</p>
<p class="rastr-sedy-s"><strong>Kdo je Petr Vokřál</strong><br>Narodil se v roce 1964 ve Frýdku-Místku.<br>Vystudoval konstrukce a dopravní stavby na Vysokém učení technickém.<br>Mezi lety 2014 a 2018 byl brněnským primátorem.<br>Nyní je zastupitelem Brna, Jihomoravského kraje a brněnských Kníniček.<br>Ve volném čase rád sportuje a poslouchá rockovou hudbu.</p>
<p><strong>Proč jste nechtěli zrušit buňku v Brně-středu?</strong></p>
<p>Jiří Švachula byl pryč, Pavel Dvořák ukončil členství a zbytek lidí byli vodiči špatné skupiny. Oni to možná cítí opačně. Černovice, Starý Lískovec sice byly dvě nezávislé buňky, ale Černovice stvořily Lískovec, byli tam lidi naverbovaní určitou skupinou. Účelově se tam měnila bydliště, platily se členské příspěvky z jednoho účtu, prostě standardní procesy jako u jiných partají.</p>
<p><strong>Čím do toho zapadá buňka v Židenicích?</strong></p>
<p>Co se týká Židenic, tam se uzavíral celý kruh. Když pominu Švachulu, byli tam El-Talabani, Jaza, Tkadlec, do toho Slušní lidé, Šimičáci, Saze. Tohle celé fungovalo jako vnitřní organizace. Nakonec když se podíváte na facebook Slušných lidí nebo Sazí za posledního půlroku, je to evidentní jak máloco. Tam se začali prolínat někteří naši de facto představitelé, byť nečleni. Třeba starosta ze Židenic, bývalý člen ODS. Vazba na skupinu tam byla jasná.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/z-regionu/raketovy-vzestup-koronaviru-na-jizni-morave-21-nove-nakazenych-za-posledni-den-20200717.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/5c/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnnnn_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/5c/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnnnn_denik-150-3x2.jpg 1x, https://g.denik.cz/57/5c/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-nnnnn_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Raketový vzestup koronaviru na jižní Moravě: 21 nově nakažených za poslední den</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Dávalo smysl zrušit pouze tyhle buňky?</strong></p>
<p>V té chvíli jsme byli přesvědčení, že když zrušíme tyto buňky, budeme situaci v Brně schopni dořešit. S tím, jak se rozhodnutí začalo revokovat a začalo mocenské přetlačování, jsem říkal, že není jiné řešení než zrušit Brno.</p>
<p><strong>Jaký by byl po zrušení Brna další postup?</strong></p>
<p>Krajské vedení by nominovalo třicet až čtyřicet lidí. Do června bychom měli brněnskou organizaci znovu postavenou. Existovala by malá organizace, neměla by zase dvě stě členů, ale třicet nebo čtyřicet. Jednalo by se nicméně o skupinu lidí, které se dá důvěřovat.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/oldrich-haluza-4016.html">Oldřich Haluza</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">18.7.2020</span>
    <a href="/diskuse/nova/SpoWw.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html&text=Exprim%C3%A1tor%20Vok%C5%99%C3%A1l%20o%20konci%20v%20ANO%3A%20Kdybych%20neode%C5%A1el%2C%20%C5%BEivo%C5%99%C3%ADme%20v%20Brn%C4%9B%20dodnes&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchebsky.denik.cz%2Fdenik-v-regionech%2Fano-babis-vokral-korupce-kauza-brno-rezignace-konec.html&subject=Exprim%C3%A1tor%20Vok%C5%99%C3%A1l%20o%20konci%20v%20ANO%3A%20Kdybych%20neode%C5%A1el%2C%20%C5%BEivo%C5%99%C3%ADme%20v%20Brn%C4%9B%20dodnes">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: Petr Vokřál" href="/tagy/petr-vokral-48581.html">Petr Vokřál, </a></li>
                    <li><a title="Štítek: Andrej Babiš" href="/tagy/andrej-babis-166.html">Andrej Babiš, </a></li>
                    <li><a title="Štítek: Černovice" href="/tagy/cernovice-181.html">Černovice, </a></li>
                    <li><a title="Štítek: Lískovec" href="/tagy/liskovec-380.html">Lískovec, </a></li>
                    <li><a title="Štítek: ODS" href="/tagy/ods-172.html">ODS, </a></li>
                    <li><a title="Štítek: Pavel Dvořák" href="/tagy/pavel-dvorak-5582.html">Pavel Dvořák, </a></li>
                    <li><a title="Štítek: Jaroslav Faltýnek" href="/tagy/jaroslav-faltynek-36466.html">Jaroslav Faltýnek, </a></li>
                    <li><a title="Štítek: Facebook" href="/tagy/facebook-465.html">Facebook</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2949620257,4189218905,232744595,1296265027,2427902409,1805514169,2894998650,1777469797,700647278"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/lide-se-boji-jezdit-vlakem-ministerstvo-chysta-zmeny-20200721.html"  title="číst článek: Lidé se bojí jezdit vlakem. Ministerstvo chystá změny" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/81/lide-se-boji-jezdit-vlakem-ministerstvo-chysta-zmeny-17_denik-210-3x2.jpg" width="210" height="140" alt="Po tragické nehodě dvou vlaků u Perninku mají lidé v Karlovarském kraji strach jet vlakem." title="Po tragické nehodě dvou vlaků u Perninku mají lidé v Karlovarském kraji strach jet vlakem." srcset="https://g.denik.cz/18/81/lide-se-boji-jezdit-vlakem-ministerstvo-chysta-zmeny-17_denik-210-3x2.jpg 1x, https://g.denik.cz/18/81/lide-se-boji-jezdit-vlakem-ministerstvo-chysta-zmeny-17_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lide-se-boji-jezdit-vlakem-ministerstvo-chysta-zmeny.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy_region/lide-se-boji-jezdit-vlakem-ministerstvo-chysta-zmeny-20200721.html"      
>
            <h3 class="box-article-title fs20">Lidé se bojí jezdit vlakem. Ministerstvo chystá změny</h3>
            <h4 class="box-article-perex fs16">Cestující v Karlovarském kraji se bojí jezdit vlakem. A to kvůli nedávné srážce dvou vlaků u…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/drama-na-prehrade-prevratila-se-tu-lod-zena-bojuje-o-zivot-20200721.html"  title="číst článek: Drama na přehradě. Převrátila se tu loď, žena bojuje o život" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/83/hasici-jesenice-zachrana_denik-210-3x2.jpg" width="210" height="140" alt="Při záchraně dvojice z převržené loďky zasahovaly tři jednotky hasičů." title="Při záchraně dvojice z převržené loďky zasahovaly tři jednotky hasičů." srcset="https://g.denik.cz/18/83/hasici-jesenice-zachrana_denik-210-3x2.jpg 1x, https://g.denik.cz/18/83/hasici-jesenice-zachrana_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hasici-zachranovali-dvojici-z-prevrzene-lodky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/nehody/drama-na-prehrade-prevratila-se-tu-lod-zena-bojuje-o-zivot-20200721.html"      
>
            <h3 class="box-article-title fs20">Drama na přehradě. Převrátila se tu loď, žena bojuje o život</h3>
            <h4 class="box-article-perex fs16">Loďka se dvěma lidmi se převrhla 20. července na přehradě Jesenice u Chebu. Žena je v kritickém…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mazda-3/sedan/benzin/mazda-3-sdn-2-0i-122-ps-plus-35037306.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35037306_2/1560157776" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mazda-3/sedan/benzin/mazda-3-sdn-2-0i-122-ps-plus-35037306.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mazda 3</h3>
	                   	<div>SDN 2,0i 122 PS, Plus</div>
	                	<div class="service-box-strong">499 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-tridy-e/sedan/nafta/mercedes-benz-250-cdi-avantgarde-47061460.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47061460_1/1585565936" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-e/sedan/nafta/mercedes-benz-250-cdi-avantgarde-47061460.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mercedes-Benz Třídy E</h3>
	                   	<div>250 CDi Avantgarde</div>
	                	<div class="service-box-strong">214 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-elegance-38370214.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38370214_1/1587456369" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-elegance-38370214.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>2,0 TDI DSG Elegance</div>
	                	<div class="service-box-strong">239 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/mesto-premysli-jak-dostat-pobirace-davek-z-postele-20200721.html"  title="číst článek: Město přemýšlí, jak dostat „pobírače“ dávek z postele" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/51/b5/mesto-premysli-jak-dostat-pobirace-davek-z-postele_denik-210-3x2.jpg" width="210" height="140" alt="Sokolovská ulice U Divadla" title="Sokolovská ulice U Divadla" srcset="https://g.denik.cz/51/b5/mesto-premysli-jak-dostat-pobirace-davek-z-postele_denik-210-3x2.jpg 1x, https://g.denik.cz/51/b5/mesto-premysli-jak-dostat-pobirace-davek-z-postele_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/mesto-premysli-jak-dostat-pobirace-davek-z-postele-20200721.html"      
>
            <h3 class="box-article-title fs20">Město přemýšlí, jak dostat „pobírače“ dávek z postele</h3>
            <h4 class="box-article-perex fs16">Vedení Sokolova nadzvedl dopis od vládní zmocněnkyně pro lidská práva Heleny Válkové na vytvoření…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/nocni-recepcni-52316901-wn1ewz.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Noční recepční</h3>
				       	<div>Místo výkonu práce: Ruská 88/8, 353 01 Mariánské…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostraha-prodejny-lidl-51435545-wqt84r.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Ostraha prodejny Lidl</h3>
				       	<div>Místo výkonu práce: prodejna Lidl, Americká 336…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-49454419-wzm7g3.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Kuchaři (kromě šéfkuchařů)</h3>
				       	<div>Místo výkonu práce:…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/u-hazlova-narazil-ridic-do-stromu-a-na-miste-zemrel-20200721.html"  title="číst článek: U Hazlova narazil řidič do stromu a na místě zemřel" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/6f/policie-nehoda-hazlov_denik-210-3x2.jpg" width="210" height="140" alt="Při nehodě u Hazlova zemřel osmapadesátiletý řidič." title="Při nehodě u Hazlova zemřel osmapadesátiletý řidič." srcset="https://g.denik.cz/18/6f/policie-nehoda-hazlov_denik-210-3x2.jpg 1x, https://g.denik.cz/18/6f/policie-nehoda-hazlov_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/u-hazlova-narazil-ridic-do-stromu-a-na-miste-zemrel-20200721.html"      
>
            <h3 class="box-article-title fs20">U Hazlova narazil řidič do stromu a na místě zemřel</h3>
            <h4 class="box-article-perex fs16">Smrtí skončila dopravní nehoda, která se stala poblíž obce Hazlov na Chebsku.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/chystaji-se-na-velkou-cenu-mesta-chebu-20200721.html"  title="číst článek: FOTO: Chystají se na Velkou cenu města Chebu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/66/chystaji-velkou-cenu-mesta-chebu_denik-210-3x2.jpg" width="210" height="140" alt="Velkou cenu na Zlaté dráze v Chebu si nenechají ujít každoročně ti nejlepší běžci." title="Velkou cenu na Zlaté dráze v Chebu si nenechají ujít každoročně ti nejlepší běžci." srcset="https://g.denik.cz/18/66/chystaji-velkou-cenu-mesta-chebu_denik-210-3x2.jpg 1x, https://g.denik.cz/18/66/chystaji-velkou-cenu-mesta-chebu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chystaji-se-na-velkou-cenu-mesta-chebu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ostatni_region/chystaji-se-na-velkou-cenu-mesta-chebu-20200721.html"      
>
            <h3 class="box-article-title fs20">FOTO: Chystají se na Velkou cenu města Chebu</h3>
            <h4 class="box-article-perex fs16">V pořadí už po čtyřicáté zvou chebští atletičtí organizátoři nejlepší české atlety na Velkou cenu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cheb-kosmonautu-3955662#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f160dcee0a214.11390271.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cheb-kosmonautu-3955662#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Cheb, Kosmonautů">Cheb, Kosmonautů</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">6 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-cheb-majova-3955655#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f160d8c882671.48819717.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-cheb-majova-3955655#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Cheb, Májová">Cheb, Májová</h3>
		       			<div>Prodej bytu atypický</div>
		       			<div class="service-box-strong">2 650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-marianske-lazne-nakladni-3955653#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f160d7865d043.97883064.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-marianske-lazne-nakladni-3955653#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Mariánské Lázně, Nákladní">Mariánské Lázně, Nákladní</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/mariansky-sloup-na-staromestskem-namesti-v-praze-recenze-knihy-20200721.html"  title="číst článek: Mariánský sloup na Staroměstském náměstí v Praze, recenze knihy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/d7/marianskysloupobalkaknihy_denik-210-3x2.jpg" width="210" height="140" alt="Obálka knihy." title="Obálka knihy." srcset="https://g.denik.cz/18/d7/marianskysloupobalkaknihy_denik-210-3x2.jpg 1x, https://g.denik.cz/18/d7/marianskysloupobalkaknihy_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/mariansky-sloup-na-staromestskem-namesti-v-praze-recenze-knihy-20200721.html"      
>
            <h3 class="box-article-title fs20">Mariánský sloup na Staroměstském náměstí v Praze, recenze knihy</h3>
            <h4 class="box-article-perex fs16">V uplynulých třiceti letech postupně provázelo českou společnost téma, které se týkalo případné…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-chebske-ulici-dukelska-opravi-i-odvodneni-20200721.html"  title="číst článek: FOTO: V Chebské ulici Dukelská opraví i odvodnění" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/dc/v-chebske-ulici-dukelska-opravi-i-odvodneni-01_denik-210-3x2.jpg" width="210" height="140" alt="Chebská ulice Dukelská je nyní rozkopaná." title="Chebská ulice Dukelská je nyní rozkopaná." srcset="https://g.denik.cz/18/dc/v-chebske-ulici-dukelska-opravi-i-odvodneni-01_denik-210-3x2.jpg 1x, https://g.denik.cz/18/dc/v-chebske-ulici-dukelska-opravi-i-odvodneni-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-chebske-ulici-dukelska-opravi-i-odvodneni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/v-chebske-ulici-dukelska-opravi-i-odvodneni-20200721.html"      
>
            <h3 class="box-article-title fs20">FOTO: V Chebské ulici Dukelská opraví i odvodnění</h3>
            <h4 class="box-article-perex fs16">Druhá část rekonstrukce v chebské ulici Dukelská pokračuje.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni-tipy/tip-deniku-muzeum-nejsou-jen-pavuciny-20200721.html"  title="číst článek: Tip Deníku: Muzeum nejsou jen pavučiny..." tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/e5/muzeum-cheb-karlovarky_denik-210-3x2.jpg" width="210" height="140" alt="Muzeum Cheb." title="Muzeum Cheb." srcset="https://g.denik.cz/18/e5/muzeum-cheb-karlovarky_denik-210-3x2.jpg 1x, https://g.denik.cz/18/e5/muzeum-cheb-karlovarky_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/tip-deniku-muzeum-nejsou-jen-pavuciny-20200721.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Muzeum nejsou jen pavučiny...</h3>
            <h4 class="box-article-perex fs16">Na svých prázdninových toulkách možná zavítáte i do nedávno po rekonstrukci otevřeného chebského…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kulturni-centrum-zaplni-tisice-kosticek-20200720.html"  title="číst článek: Kulturní centrum zaplní tisíce kostiček" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/0d/zacalo-to-jednou-lodi-skoncilo-to-nejvetsi-sbirkou-lego-star-wars-28_denik-210-3x2.jpg" width="210" height="140" alt="Největší sbírka Lego Star Wars v republice je v Aši." title="Největší sbírka Lego Star Wars v republice je v Aši." srcset="https://g.denik.cz/18/0d/zacalo-to-jednou-lodi-skoncilo-to-nejvetsi-sbirkou-lego-star-wars-28_denik-210-3x2.jpg 1x, https://g.denik.cz/18/0d/zacalo-to-jednou-lodi-skoncilo-to-nejvetsi-sbirkou-lego-star-wars-28_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nejvetsi-sbirka-lego-star-wars-v-republice-je-v-asi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/zpravy_region/kulturni-centrum-zaplni-tisice-kosticek-20200720.html"      
>
            <h3 class="box-article-title fs20">Kulturní centrum zaplní tisíce kostiček</h3>
            <h4 class="box-article-perex fs16">Několik tisíc barevných kostiček bude k vidění v ašském kulturním centru LaRitma. Vystaví je tam…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/na-vsetinskem-sidlisti-strilel-v-utery-rano-opilec-20200721.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/e6/vsetin-sychrov-strelba-balkon-policie-zasah20_denik-120-3x2.jpg" width="120" height="80" alt="Na vsetínském sídlišti Sychrov se v úterý 21. července 2020 střílelo. Policista prohledává balkon v domě č.p. 71, odkud výstřel zazněl." title="Na vsetínském sídlišti Sychrov se v úterý 21. července 2020 střílelo. Policista prohledává balkon v domě č.p. 71, odkud výstřel zazněl." srcset="https://g.denik.cz/32/e6/vsetin-sychrov-strelba-balkon-policie-zasah20_denik-120-3x2.jpg 1x, https://g.denik.cz/32/e6/vsetin-sychrov-strelba-balkon-policie-zasah20_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/na-vsetinskem-sidlisti-strilel-v-utery-rano-opilec-20200721.html" tabindex="-1" title="číst článek: Na vsetínském sídlišti se ráno střílelo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na vsetínském sídlišti se ráno střílelo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/jaroslav-povsik-az-se-rozzlobime-zastavime-pasy-20200722.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/6d/skoda_auto_vyroba_zamestnanci_22_denik-120-3x2.jpg" width="120" height="80" alt="Škoda Auto. Ilustrační foto. " title="Škoda Auto. Ilustrační foto. " srcset="https://g.denik.cz/4/6d/skoda_auto_vyroba_zamestnanci_22_denik-120-3x2.jpg 1x, https://g.denik.cz/4/6d/skoda_auto_vyroba_zamestnanci_22_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/jaroslav-povsik-az-se-rozzlobime-zastavime-pasy-20200722.html" tabindex="-1" title="číst článek: Jaroslav Povšík: Až se rozzlobíme, zastavíme pásy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jaroslav Povšík: Až se rozzlobíme, zastavíme pásy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/ve-lhote-u-pribrame-utonuli-tri-lide-20200721.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/76/lhota-pribram-rybnik-vaclav-tragedie-20200721-08_denik-120-3x2.jpg" width="120" height="80" alt="Rybník Václav ve Lhotě u Příbramě." title="Rybník Václav ve Lhotě u Příbramě." srcset="https://g.denik.cz/47/76/lhota-pribram-rybnik-vaclav-tragedie-20200721-08_denik-120-3x2.jpg 1x, https://g.denik.cz/47/76/lhota-pribram-rybnik-vaclav-tragedie-20200721-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/ve-lhote-u-pribrame-utonuli-tri-lide-20200721.html" tabindex="-1" title="číst článek: Na Příbramsku zabíjel elektrický proud. Žena přišla o manžela, syna i vnuka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na Příbramsku zabíjel elektrický proud. Žena přišla o manžela, syna i vnuka</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/mariansky-sloup-na-staromestskem-namesti-v-praze-recenze-knihy-20200721.html" tabindex="-1" title="číst článek: Mariánský sloup na Staroměstském náměstí v Praze, recenze knihy">
			        <h3 class="ugc-promo__article-title">Mariánský sloup na Staroměstském náměstí v Praze, recenze knihy</h3>
			    </a>
				<a href="/ctenar-reporter/do-krkonos-se-moc-rad-vracim-uz-nekolik-let-20200720.html" tabindex="-1" title="číst článek: Do Krkonoš se moc rád vracím už několik let">
			        <h3 class="ugc-promo__article-title">Do Krkonoš se moc rád vracím už několik let</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chebsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378094856"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8fc0dc2ae5eac33d4f5189deb9fe153e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógový maraton v Resortu Svatá Kateřina" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógový maraton v Resortu Svatá Kateřina</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/po-republice-plati-ruzna-bezpecnostni-opatreni-podivejte-se-na-prehled-po-krajich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/80969dde4c29088b09e89deade6b1655.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/po-republice-plati-ruzna-bezpecnostni-opatreni-podivejte-se-na-prehled-po-krajich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Po republice platí různá bezpečnostní opatření, podívejte se na PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Po republice platí různá bezpečnostní opatření, podívejte…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/povinne-rousky-v-dalsim-kraji-covid-19-se-rychle-siri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5334689421cdbd74ed22f9e5bb2835bb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/povinne-rousky-v-dalsim-kraji-covid-19-se-rychle-siri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Povinné roušky v dalším kraji! Covid-19 se rychle šíří" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Povinné roušky v dalším kraji! Covid-19 se rychle šíří</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-laufer-probuzeni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c3/lauferhl_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer" title="Josef Laufer" srcset="https://g.denik.cz/56/c3/lauferhl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c3/lauferhl_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-laufer-probuzeni.html" tabindex="-1" title="číst článek: Zásadní moment pro dceru Laufera: Život miloval tak moc, říká o tatínkovi"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zásadní moment pro dceru Laufera: Život miloval tak moc, říká o tatínkovi</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jakub-prachar-rozchod-piano.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5c/prachar-d200720wuzzy1_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Prachař" title="Jakub Prachař" srcset="https://g.denik.cz/56/5c/prachar-d200720wuzzy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5c/prachar-d200720wuzzy1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jakub-prachar-rozchod-piano.html" tabindex="-1" title="číst článek: Jakub Prachař: Po rozchodu s modelkou Dvořákovou nečekaně otočil!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jakub Prachař: Po rozchodu s modelkou Dvořákovou nečekaně otočil!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-sofie-matka-dluhy-20200721.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/87/dokonala-d200721mgyna1_denik-120-3x2.jpg" width="120" height="80" alt="Dokonalá žena" title="Dokonalá žena" srcset="https://g.denik.cz/127/87/dokonala-d200721mgyna1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/87/dokonala-d200721mgyna1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-sofie-matka-dluhy-20200721.html" tabindex="-1" title="číst článek: Sofie: Má nezodpovědná matka mi způsobila obrovské problémy a ještě se urazila"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sofie: Má nezodpovědná matka mi způsobila obrovské problémy a ještě se urazila</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/sylvester-stallone-dcery.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/sylvester-stallone-a-jeho-dcery_denik-120-3x2.jpg" width="120" height="80" alt="Sylvester Stallone a jeho dcery." title="Sylvester Stallone a jeho dcery." srcset="https://g.denik.cz/56/b4/sylvester-stallone-a-jeho-dcery_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/sylvester-stallone-a-jeho-dcery_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/sylvester-stallone-dcery.html" tabindex="-1" title="číst článek: Dcery Sylvestera Stalloneho: všechny jsou krásné a úspěšné modelky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dcery Sylvestera Stalloneho: všechny jsou krásné a úspěšné modelky</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/9/0/1875790-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.07. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/1/8/0/1/1891801-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">21.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/5/9/4/7/1895947-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-49454419-wzm7g3.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 22 000 Kč" target="_blank" rel="noopener">
				       	Kuchaři (kromě šéfkuchařů), 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-51954707-w5x2t4.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 40 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-lidl-49330869-w7v1dq.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha prodejny Lidl, 25 000 Kč" target="_blank" rel="noopener">
				       	Ostraha prodejny Lidl, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-denni-51437793-w3w2hu.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční denní, 19 800 Kč" target="_blank" rel="noopener">
				       	Recepční denní, 19 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monteri-stresnich-svetliku-49423267-wujq1g.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montéři střešních světlíků, 25 000 Kč" target="_blank" rel="noopener">
				       	Montéři střešních světlíků, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fyzioterapeut-ka-52380917-we1gfm.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Fyzioterapeut/ka, 32 000 Kč" target="_blank" rel="noopener">
				       	Fyzioterapeut/ka, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-sestra-bratr-51484265-wbsyka.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zdravotní sestra/bratr, 30 000 Kč" target="_blank" rel="noopener">
				       	Zdravotní sestra/bratr, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojsky-a-51574869-wpf2h3.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pokojský/á, 18 000 Kč" target="_blank" rel="noopener">
				       	Pokojský/á, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-1-Sedan-Limuzina-1594913605110114.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C-180-Sedan-Limuzina-15688990251452475.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz C servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SL-450/SL-450-180-kW-CABR-Kabriolet-Roadster-158349891712910986.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SL 450 koupeno v USA" target="_blank" rel="noopener">
			          	Mercedes-Benz SL 450 koupeno v USA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-ML-270-CDI-SUV-1572599946910595.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz M nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz M nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-220/C-220-CDI-AUTOMA-Kombi-1572599946075573.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 220 první majitel, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz C 220 první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A-160-CDI-Hatchback-1573838180472920.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz A první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-ML-320-CDI-Kombi-15904972158314371.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz M servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz M servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/R/R-R-320-CDI-4-Kombi-15880671749164768.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz R koupeno v I" target="_blank" rel="noopener">
			          	Mercedes-Benz R koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-elegance-38370214.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDI DSG Elegance" target="_blank" rel="noopener">
			          	Škoda Superb 2,0 TDI DSG Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-vi-2-0tdi-81kw-highline-51340275.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VI 2.0TDI 81kW Highline" target="_blank" rel="noopener">
			          	Volkswagen Golf VI 2.0TDI 81kW Highline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-6hdi-multispace-51340329.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo 1.6HDI Multispace" target="_blank" rel="noopener">
			          	Citroën Berlingo 1.6HDI Multispace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/benzin/mercedes-benz-3-0-300-170kw-100142010.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy C 3.0 300 /170kW" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy C 3.0 300 /170kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-accord/kombi/benzin/honda-accord-2-4-148kw-100142103.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Accord 2.4 /148kW" target="_blank" rel="noopener">
			          	Honda Accord 2.4 /148kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-comfortline-38370251.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0 TDI Comfortline" target="_blank" rel="noopener">
			          	Volkswagen Touran 2,0 TDI Comfortline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-allstar-xenony-navi-13-1015843.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2.0 TDI Allstar/Xenony/Navi/13" target="_blank" rel="noopener">
			          	Volkswagen Sharan 2.0 TDI Allstar/Xenony/Navi/13
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-2-0-tdi-dsg-highline-16042239.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0 TDI  DSG HIGHLINE" target="_blank" rel="noopener">
			          	Volkswagen Touran 2,0 TDI  DSG HIGHLINE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-marianske-lazne-nakladni-3955653#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mariánské Lázně, Nákladní Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Mariánské Lázně, Nákladní Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-cheb-lomena-3955650#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cheb, Lomená Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Cheb, Lomená Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-marianske-lazne-franze-kafky-3954348#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mariánské Lázně, Franze Kafky Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Mariánské Lázně, Franze Kafky Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-hazlov-3953407#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hazlov Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Hazlov Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-luby-revolucni-3952273#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Luby, Revoluční Prodej domu" target="_blank" rel="noopener">
			          	Luby, Revoluční Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cheb-smetanova-3951877#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cheb, Smetanova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Cheb, Smetanova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-frantiskovy-lazne-husitska-3950697#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Františkovy Lázně, Husitská Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Františkovy Lázně, Husitská Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-frantiskovy-lazne-anglicka-3950336#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Františkovy Lázně, Anglická Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Františkovy Lázně, Anglická Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#chebsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chebsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Chebskydenik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1595254951.js"></script>


<!-- https://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html -->
<!-- https://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html -->
<script>
	if("https:\/\/chebsky.denik.cz\/denik-v-regionech\/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html" != window.location.href && "chebsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://chebsky.denik.cz/denik-v-regionech/ano-babis-vokral-korupce-kauza-brno-rezignace-konec.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1595254972.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1595254951.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1595254951.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1595254951.css">

</body>
</html>