

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'chebsky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "PODÍVEJTE SE: Světem protřelý kuchař Valíček teď vaří pro seniory Českém Těšíně",
		'tag': ["kuchař", "kuchyně", "Český Těšín", "Rusko", "Londýn", "New York", "Skotsko", "Dubaj", "Bermudy", "Ostrava"],
		'author': 'Tomáš Januszek',
			'publishedDateTime': "2020-04-15T06:00:00+02:00",
        	'modifiedDateTime': "2020-04-15T06:00:00+02:00",
			'articleID': 183704193,
			'back': "183704193-12572-18",
		'image': "https:\/\/g.denik.cz\/72\/27\/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/chebsky.denik.cz\/galerie\/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-rodnem-ceskem-tesine.html?photo=1&back=183704193-12572-18",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/72\/27\/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david_denik-150-3x2.jpg", 
						'description': "Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory.",
						'source': "Deník \/ Tomáš Januszek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/d1\/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-01_denik-150-3x2.jpg", 
						'description': "Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory.",
						'source': "Deník \/ Tomáš Januszek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/6f\/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-02_denik-150-3x2.jpg", 
						'description': "Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory.",
						'source': "Deník \/ Tomáš Januszek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/ca\/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-03_denik-150-3x2.jpg", 
						'description': "Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory.",
						'source': "Deník \/ Tomáš Januszek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/81\/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-04_denik-150-3x2.jpg", 
						'description': "Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory.",
						'source': "Deník \/ Tomáš Januszek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/22\/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-05_denik-150-3x2.jpg", 
						'description': "Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory.",
						'source': "Deník \/ Tomáš Januszek"
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/30\/cesky-tesin-domov-pro-seniory-kuchar-valicek_denik-150-3x2.jpg", 
						'description': "Kuchař David Valíček pomáhá kuchařkám  v domově pro seniory v Českém Těšíně.",
						'source': "Deník \/ Tomáš Januszek"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Chebský deník", 'link':"chebsky.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/chebsky.denik.cz\/denik-v-regionech\/"},
			{'name':"PODÍVEJTE SE: Světem protřelý kuchař Valíček teď vaří pro seniory Českém Těšíně", 'link':"https:\/\/chebsky.denik.cz\/denik-v-regionech\/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/chebsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html",
            "name": "www.denik.cz",
            "headline": "PODÍVEJTE SE: Světem protřelý kuchař Valíček teď vaří pro seniory Českém Těšíně",
            "description": "Vařil v Rusku, Skotsku, Dubaji, na Bermudách, v New Yorku i Londýně. Momentálně devětatřicetiletý kuchař David Valíček pomáhá kuchařkám v domově pro seniory v Českém Těšíně. Na výzvu domova, že shánějí kuchaře, nikdo nereagoval, tak do kuchyně nastoupil on sám.",
            "articleBody": 
                    "Před pár týdny jej oslovila známá, zda neví o někom, kdo by mohl vypomoci v kuchyni, kde nutně potřebují kuchaře. A když se nikdo nepřihlásil, řekl si, že do kuchyně nastoupí on sám.   „Pořád jsem…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/72/27/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david_denik-630-16x9.jpg",
                "description":"Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory.",
                "name":"Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Chebskydenik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-04-15T06:00:00+02:00",
            "dateModified": "2020-04-14T22:33:55+02:00",
            "datePublished": "2020-04-15T06:00:00+02:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Tomáš Januszek"
            },
            "editor": {
                "@type": "Person",
                "name": "Tomáš Januszek"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Chebský deník",
            "item": "https:\/\/chebsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Deník v regionech",
            "item": "https:\/\/chebsky.denik.cz\/denik-v-regionech\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "PODÍVEJTE SE: Světem protřelý kuchař Valíček teď vaří pro seniory Českém Těšíně",
            "item": "https:\/\/chebsky.denik.cz\/denik-v-regionech\/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>PODÍVEJTE SE: Světem protřelý kuchař Valíček teď vaří pro seniory Českém Těšíně - Chebský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vařil v Rusku, Skotsku, Dubaji, na Bermudách, v New Yorku i Londýně. Momentálně devětatřicetiletý kuchař David Valíček pomáhá kuchařkám v domově pro…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="David Valíček, kuchař v domově pro seniory">
    <meta name="author" content="Tomáš Januszek">
	<meta property="og:site_name" content="Chebský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html">
	<meta property="og:title" content="PODÍVEJTE SE: Světem protřelý kuchař Valíček teď vaří pro seniory Českém Těšíně">
	<meta property="og:description" content="Vařil v Rusku, Skotsku, Dubaji, na Bermudách, v New Yorku i Londýně. Momentálně devětatřicetiletý kuchař David Valíček pomáhá kuchařkám v domově pro seniory v Českém Těšíně. Na výzvu domova, že shánějí kuchaře, nikdo nereagoval, tak do kuchyně nastoupil on sám.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="PODÍVEJTE SE: Světem protřelý kuchař Valíček teď vaří pro seniory Českém Těšíně">
	<meta name="twitter:description" content="Vařil v Rusku, Skotsku, Dubaji, na Bermudách, v New Yorku i Londýně. Momentálně devětatřicetiletý kuchař David Valíček pomáhá kuchařkám v domově pro seniory v Českém Těšíně. Na výzvu domova, že shánějí kuchaře, nikdo nereagoval, tak do kuchyně nastoupil on sám.">
	<meta property="og:image" content="https://g.denik.cz/72/27/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/72/27/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/72/27/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Chebskydenik.cz/">
    <meta property="article:published_time" content="2020-04-15T06:00:00+02:00">
    <meta property="article:modified_time" content="2020-04-15T06:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1586962306.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chebsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chebský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více >></span>
                    <span class="shared-header__label-less"><< méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/chebsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fchebsky.denik.cz%2Fdenik-v-regionech%2Fsvetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion chebsky_denik">

            <li>
               
                <a href="https://chebsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://chebsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>
               
                <a href="https://chebsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://chebsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://chebsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://chebsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://chebsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://chebsky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Koronavirus na Chebsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-chebsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">PODÍVEJTE SE: Světem protřelý kuchař Valíček teď vaří pro seniory Českém Těšíně</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">15.4.2020 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html&text=POD%C3%8DVEJTE%20SE%3A%20Sv%C4%9Btem%20prot%C5%99el%C3%BD%20kucha%C5%99%20Val%C3%AD%C4%8Dek%20te%C4%8F%20va%C5%99%C3%AD%20pro%20seniory%20%C4%8Cesk%C3%A9m%20T%C4%9B%C5%A1%C3%ADn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchebsky.denik.cz%2Fdenik-v-regionech%2Fsvetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html&subject=POD%C3%8DVEJTE%20SE%3A%20Sv%C4%9Btem%20prot%C5%99el%C3%BD%20kucha%C5%99%20Val%C3%AD%C4%8Dek%20te%C4%8F%20va%C5%99%C3%AD%20pro%20seniory%20%C4%8Cesk%C3%A9m%20T%C4%9B%C5%A1%C3%ADn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Vařil v Rusku, Skotsku, Dubaji, na Bermudách, v New Yorku i Londýně. Momentálně devětatřicetiletý kuchař David Valíček pomáhá kuchařkám v domově pro seniory v Českém Těšíně. Na výzvu domova, že shánějí kuchaře, nikdo nereagoval, tak do kuchyně nastoupil on sám.</p>
        
<div class="article-multimedium">
        <a href="/galerie/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-rodnem-ceskem-tesine.html?photo=1&amp;back=183704193-12572-18">
            <img src="https://g.denik.cz/72/27/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david_denik-630-16x9.jpg" width="630" height="354" alt="Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory." title="Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory." class="multimedium-img" srcset="https://g.denik.cz/72/27/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david_denik-630-16x9.jpg 1x, https://g.denik.cz/72/27/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-rodnem-ceskem-tesine.html?back=183704193-12572-18&amp;photo=2">
                            <img src="https://g.denik.cz/72/d1/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/d1/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-01_denik-150-3x2.jpg 1x, https://g.denik.cz/72/d1/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-rodnem-ceskem-tesine.html?back=183704193-12572-18&amp;photo=3">
                            <img src="https://g.denik.cz/72/6f/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/6f/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-02_denik-150-3x2.jpg 1x, https://g.denik.cz/72/6f/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-rodnem-ceskem-tesine.html?back=183704193-12572-18&amp;photo=4">
                            <img src="https://g.denik.cz/72/ca/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/ca/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-03_denik-150-3x2.jpg 1x, https://g.denik.cz/72/ca/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-rodnem-ceskem-tesine.html?back=183704193-12572-18&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory.
        <span class="description-autor">
             | 
            Foto: Deník / Tomáš Januszek
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Před pár týdny jej oslovila známá, zda neví o někom, kdo by mohl vypomoci v kuchyni, kde nutně potřebují kuchaře. A když se nikdo nepřihlásil, řekl si, že do kuchyně nastoupí on sám. </p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/zlociny-a-soudy/opili-ridici-lide-bez-rousek-shlukovani-i-takove-byly-velikonoce-v-ostrave-20200414.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/75/nehoda1_denik-150-3x2.jpg" width="150" height="100" alt="V pondělí před půlnocí havaroval v Karviné šestadvacetiletý řidič." title="V pondělí před půlnocí havaroval v Karviné šestadvacetiletý řidič." srcset="https://g.denik.cz/57/75/nehoda1_denik-150-3x2.jpg 1x, https://g.denik.cz/57/75/nehoda1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Opilec v Karviné naboural o Velikonocích několik aut</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Pořád jsem kuchař, takže tam, kde je kuchař potřeba, tam bych měl jít,“ přibližuje David Valíček, jak se ocitl v kuchyni domova důchodců ve svém rodném městě.</p>
<p>Žije v nedalekém Třinci a za normální situace provozuje svoji školu vaření v Ostravě známou jako Food Ateliér. Také se zapojil do projektu Fajne školní bistro, kde ostravským školním kuchařkám předává zkušenosti a společně vaří školákům.</p>
<h2 class="pseudo-h3">NADŠENÉ KUCHAŘKY RUŠILY DOVOLENOU</h2>
<p>V době koronavirové ale David několik dní v týdnu pomáhá kuchařkám z Centra sociálních služeb v Českém Těšíně s přípravou jídel pro tamních 72 klientů a personál. A z atmosféry v kuchyni je cítit, že přítomnost sympatického kuchaře se zkušenostmi ze světa je motivací pro místní stálý personál. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/zpravy_region/orlovsky-starosta-malinko-podcenit-koronavirus-a-verit-vlade-to-byla-chyba-20200413.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/a1/orlova-starosta-miroslav-chlubna-rouska_denik-150-3x2.jpg" width="150" height="100" alt="Starosta Orlové Miroslav Chlubna (NEZ.)" title="Starosta Orlové Miroslav Chlubna (NEZ.)" srcset="https://g.denik.cz/72/a1/orlova-starosta-miroslav-chlubna-rouska_denik-150-3x2.jpg 1x, https://g.denik.cz/72/a1/orlova-starosta-miroslav-chlubna-rouska_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Orlovský starosta: Malinko podcenit koronavirus a věřit vládě. To byla chyba</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Zpočátku jsem tomu nechtěla věřit, že by k nám mohl přijít někdo, kdo vařil po celém světě, ale když jsem to sdělila v kuchyni, zavládlo nadšení. Kuchařky, které měly odejít na dovolenou, tak ji zrušily, chtěly se učit od profíka. Pan David v našich kuchařkách vzbudil nadšení a práce jim jde sama od ruky, z kuchyně jde slyšet smích a létají vtipy,“ líčí ředitelka Centra sociálních služeb Kateřina Pindejová. </p>
<p><img src="https://g.denik.cz/72/d1/cesky-tesin-domov-pro-seniory-kuchyne-kuchar-valicek-david-01_denik-630.jpg" alt="Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory." title="Kuchař David Valíček vypomáhá v kuchyni českotěšínského domova pro seniory." class="w600" data-autor="Deník / Tomáš Januszek" /></p>
<p>Sám David Valíček říká, že v kuchyni zkoušejí nové věci, on přispěje novými nápady, nebo prostě jen pomáhá, aby se situace zvládla a klienti domova měli navařeno.</p>
<p>Vaří klasiku, nebo i nějaké speciality? </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/zpravy_region/svodidla-na-krizovatce-ostravska-v-havirove-nebudou-20200413.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/af/havirov-ostravska-krizovatka-c-vc-24_denik-150-3x2.jpg" width="150" height="100" alt="Křižovatka na Ostravské ulici v Havířově." title="Křižovatka na Ostravské ulici v Havířově." srcset="https://g.denik.cz/72/af/havirov-ostravska-krizovatka-c-vc-24_denik-150-3x2.jpg 1x, https://g.denik.cz/72/af/havirov-ostravska-krizovatka-c-vc-24_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Svodidla na křižovatce Ostravská v Havířově nebudou</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Vaříme to, na co jsou lidé zvyklí. Ale přiznávám, že mi to nedá, abych neukázal nějaké možnosti, jak to které jídlo vylepšit. Takže pokud je to v mých možnostech a máme ve skladu potřebné suroviny, tak vymýšlím, jak to kuchařkám ulehčit, jak se surovinami pracovat,“ říká kuchař, který jako jediný Čech vařil v dubajském hotelu Burdž al-Arab, v jediném sedmi-hvězdičkovém a nejdražším hotelu na světě. </p>
<p>Věří, že jeho nápady a poznatky budou kuchařkám v Českém Těšíně užitečné.</p>
<p>„Velmi mě těší to, že lidé v kuchyni, ale i lidé, kteří v domově pracují, oceňují i malé změny. Pro někoho je to třeba malá změna, pro jiného velký krok kupředu. Takovéto pozitivní ohlasy se pak projeví tím, že člověk pracuje s velkou radostí,“ říká David Valíček, který při svých štacích pracoval i pod kuchaři, kteří se mohou pyšnit michelinskou hvězdou, tedy nejvyšším kuchařským oceněním.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/kultura_region/norbert-lichy-herec-ostrava-divadlo-petra-bezruce-film-serial-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/98/mg-2258-bw-mail_denik-150-3x2.jpg" width="150" height="100" alt="Herec Norbert Lichý" title="Herec Norbert Lichý" srcset="https://g.denik.cz/57/98/mg-2258-bw-mail_denik-150-3x2.jpg 1x, https://g.denik.cz/57/98/mg-2258-bw-mail_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Norbert Lichý: Nemám potřebu být jinde, i v Ostravě hrajeme divadlo vrcholově</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>A co mělo u seniorů v domově největší úspěch?</p>
<p>„Dělali jsme domácí drůbeží paštiku, k tomu jsme pekli focaccia chléb a udělali i brusinkové a cibulové chutney,“ přibližuje David Valíček menu, kterým si získal klienty českotěšínského domova důchodců. Dodává, že současná situace dopadla na spoustu lidí v mnoha profesích.</p>
<p>„Ale já věřím, že tím, jak si my Češi dokážeme pomoci, jak jsme schopni pracovat, tak tu krizi ustojíme. Jsem rád, že se národ v této nelehké době scelil, všem držím palce, nejen v gastronomii, ale všem napříč republikou,“ říká mistr kuchař.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/zpravy_region/tatinkove-miminko-uvidi-ale-nejdrive-dve-hodiny-po-narozeni-20200410.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/6d/miminko-mimino-porodnice-novorozenec-2020-02_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/6d/miminko-mimino-porodnice-novorozenec-2020-02_denik-150-3x2.jpg 1x, https://g.denik.cz/43/6d/miminko-mimino-porodnice-novorozenec-2020-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tatínkové miminko uvidí, ale nejdříve dvě hodiny po narození</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/tomas-januszek-464.html">Tomáš Januszek</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">15.4.2020</span>
    <a href="/diskuse/nova/8jYGs.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html&text=POD%C3%8DVEJTE%20SE%3A%20Sv%C4%9Btem%20prot%C5%99el%C3%BD%20kucha%C5%99%20Val%C3%AD%C4%8Dek%20te%C4%8F%20va%C5%99%C3%AD%20pro%20seniory%20%C4%8Cesk%C3%A9m%20T%C4%9B%C5%A1%C3%ADn%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchebsky.denik.cz%2Fdenik-v-regionech%2Fsvetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html&subject=POD%C3%8DVEJTE%20SE%3A%20Sv%C4%9Btem%20prot%C5%99el%C3%BD%20kucha%C5%99%20Val%C3%AD%C4%8Dek%20te%C4%8F%20va%C5%99%C3%AD%20pro%20seniory%20%C4%8Cesk%C3%A9m%20T%C4%9B%C5%A1%C3%ADn%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: kuchař" href="/tagy/kuchar-9499.html">kuchař, </a></li>
                    <li><a title="Štítek: kuchyně" href="/tagy/kuchyne-6367.html">kuchyně, </a></li>
                    <li><a title="Štítek: Český Těšín" href="/tagy/cesky-tesin-4523.html">Český Těšín, </a></li>
                    <li><a title="Štítek: Rusko" href="/tagy/rusko-987.html">Rusko, </a></li>
                    <li><a title="Štítek: Londýn" href="/tagy/londyn-1307.html">Londýn, </a></li>
                    <li><a title="Štítek: New York" href="/tagy/new-york-1177.html">New York, </a></li>
                    <li><a title="Štítek: Skotsko" href="/tagy/skotsko-1024.html">Skotsko, </a></li>
                    <li><a title="Štítek: Dubaj" href="/tagy/dubaj-5316.html">Dubaj, </a></li>
                    <li><a title="Štítek: Bermudy" href="/tagy/bermudy-38019.html">Bermudy, </a></li>
                    <li><a title="Štítek: Ostrava" href="/tagy/ostrava-148.html">Ostrava</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2609277583,2077506639,2950921941,3704430254,221638838,2639984355,4234264438,2729461024,4180403249"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/hotel-thermal-ma-fungovat-jako-zalozni-ubytovani-20200417.html"  title="číst článek: Hotel Thermal má fungovat jako záložní ubytování" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/c0/kv_karlovy_vary_thermal_letecke_foto_ilustracni_20_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/19/c0/kv_karlovy_vary_thermal_letecke_foto_ilustracni_20_denik-210-3x2.jpg 1x, https://g.denik.cz/19/c0/kv_karlovy_vary_thermal_letecke_foto_ilustracni_20_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/hotel-thermal-ma-fungovat-jako-zalozni-ubytovani-20200417.html"      
>
            <h3 class="box-article-title fs20">Hotel Thermal má fungovat jako záložní ubytování</h3>
            <h4 class="box-article-perex fs16">V případě nouze tam najdou zázemí zaměstnanci integrovaného záchranného systému.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/potucky-zamestnaly-pendlery-kteri-prisli-o-praci-jinde-problemy-zatim-nejsou-20200417.html"  title="číst článek: Potůčky zaměstnaly pendlery, kteří přišli o práci, jinde problémy zatím nejsou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c1/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce-cxcx_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/c1/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce-cxcx_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c1/ostrava-koronavirus-covid-19-novy-jicin-rousky-respirator-ochranny-oblek-dezinfekce-cxcx_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/potucky-zamestnaly-pendlery-kteri-prisli-o-praci-jinde-problemy-zatim-nejsou-20200417.html"      
>
            <h3 class="box-article-title fs20">Potůčky zaměstnaly pendlery, kteří přišli o práci, jinde problémy zatím nejsou</h3>
            <h4 class="box-article-perex fs16">Pendlery a obyvatele Potůčků, kteří přišli kvůli koronaviruo práci, nenechala obec na holičkách.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nissan-x-trail/suv/nafta/nissan-x-trail-2-0-dci-4x4-1-maj-38370208.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38370208_1/1583764946" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-x-trail/suv/nafta/nissan-x-trail-2-0-dci-4x4-1-maj-38370208.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Nissan X-Trail</h3>
	                   	<div>2,0 dCi 4x4 1.maj</div>
	                	<div class="service-box-strong">259 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/dacia-dokker/mpv/benzin/dacia-dokker-tce-75kw-102k-arctica-35047022.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35047022_1/1582621034" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/dacia-dokker/mpv/benzin/dacia-dokker-tce-75kw-102k-arctica-35047022.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Dacia Dokker</h3>
	                   	<div>Tce 75kw/102k Arctica </div>
	                	<div class="service-box-strong">319 374 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-exclusive-49530173.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49530173_1/1555490149" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-exclusive-49530173.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Kia Ceed</h3>
	                   	<div>SW 1,4 T-GDi Exclusive</div>
	                	<div class="service-box-strong">429 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-nouzovy-stav-cesko-denik.html"  title="číst článek: Kupte si speciál o nouzovém stavu i koronaviru. Už v pátek v Deníku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/bf/denik-specialni-priloha_denik-210-3x2.jpg" width="210" height="140" alt="Mimořádná příloha Deníku ke koronaviru." title="Mimořádná příloha Deníku ke koronaviru." srcset="https://g.denik.cz/1/bf/denik-specialni-priloha_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/denik-specialni-priloha_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy-z-ceska/koronavirus-nouzovy-stav-cesko-denik.html"      
>
            <h3 class="box-article-title fs20">Kupte si speciál o nouzovém stavu i koronaviru. Už v pátek v Deníku</h3>
            <h4 class="box-article-perex fs16">Právě dnes (17. dubna) je v celé zemi k dostání, jako součást Deníku, speciální příloha Společně…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-28334318-wgy2y5.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ochrana a ostraha Pracovník ostrahy</h3>
				       	<div>Pracovníci ostrahy,…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-43790362-wr3c85.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Pomocní kuchaři</h3>
				       	<div>Pomocní kuchaři Pomocní kuchaři. Požadované…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-42578334-wgpfmy.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští kovodělníci</h3>
				       	<div>Strojírenští kovodělníci…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/tip-deniku-hornak-zije-tentokrat-pro-adamka-20200418.html"  title="číst článek: Tip Deníku: Horňák žije tentokrát pro Adámka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/e8/milos-skorpil-2_denik-210-3x2.jpg" width="210" height="140" alt="Miloš Škorpil" title="Miloš Škorpil" srcset="https://g.denik.cz/32/e8/milos-skorpil-2_denik-210-3x2.jpg 1x, https://g.denik.cz/32/e8/milos-skorpil-2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/tip-deniku-hornak-zije-tentokrat-pro-adamka-20200418.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Horňák žije tentokrát pro Adámka</h3>
            <h4 class="box-article-perex fs16">Již čtvrtý sobotní večer ve společnosti hvězd s názvem Horňák žije je připravený dnes od 20 hodin…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/dodavka-na-zemni-plyn-zacala-po-nehode-horet-20200417.html"  title="číst článek: Dodávka na zemní plyn začala po nehodě hořet" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/25/nehoda-dodavka-i6-200417-004_denik-210-3x2.jpg" width="210" height="140" alt="Vážná nehoda dodávky na silnici I/6" title="Vážná nehoda dodávky na silnici I/6" srcset="https://g.denik.cz/19/25/nehoda-dodavka-i6-200417-004_denik-210-3x2.jpg 1x, https://g.denik.cz/19/25/nehoda-dodavka-i6-200417-004_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/vazna-nehoda-dodavky-na-silnici-i-6.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/nehody/dodavka-na-zemni-plyn-zacala-po-nehode-horet-20200417.html"      
>
            <h3 class="box-article-title fs20">Dodávka na zemní plyn začala po nehodě hořet</h3>
            <h4 class="box-article-perex fs16">Silnici I/6 uzavřela v pátek před polednem vážná nehoda dodávky.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-milikov-3925862#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e9a23f8e7b177.86465043.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-milikov-3925862#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Milíkov">Milíkov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 999 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-as-karlova-3925388#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e98d525787143.57504628.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-as-karlova-3925388#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Aš, Karlova">Aš, Karlova</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">7 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-marianske-lazne-na-pruhonu-3924682#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5e96b69180c4d2.03728101.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-marianske-lazne-na-pruhonu-3924682#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Mariánské Lázně, Na Průhonu">Mariánské Lázně, Na…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 190 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ze-zivota-chebskeho-sachu-20200417.html"  title="číst článek: Ze života chebského šachu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/e1/20200229-111836_denik-210-3x2.jpg" width="210" height="140" alt="Ze života chebského šachu." title="Ze života chebského šachu." srcset="https://g.denik.cz/18/e1/20200229-111836_denik-210-3x2.jpg 1x, https://g.denik.cz/18/e1/20200229-111836_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/ze-zivota-chebskeho-sachu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/ctenar-reporter/ze-zivota-chebskeho-sachu-20200417.html"      
>
            <h3 class="box-article-title fs20">Ze života chebského šachu</h3>
            <h4 class="box-article-perex fs16">Rok 2020 přinesl mnoho nečekaných, nepředvídatelných událostí, s kterými jsme se museli vyrovnat a přizpůsobit se.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/do-autobusu-se-pujde-uz-prvnimi-dvermi-20200417.html"  title="číst článek: Do autobusů se půjde už prvními dveřmi" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/e8/ch_mhd_bus_ilus_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/18/e8/ch_mhd_bus_ilus_denik-210-3x2.jpg 1x, https://g.denik.cz/18/e8/ch_mhd_bus_ilus_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/do-autobusu-se-pujde-uz-prvnimi-dvermi-20200417.html"      
>
            <h3 class="box-article-title fs20">Do autobusů se půjde už prvními dveřmi</h3>
            <h4 class="box-article-perex fs16">Cestující v Chebu začnou od pondělí 20. dubna opět platit za jízdu v městské hromadné dopravě u…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nadani-studenti-maji-sanci-20200417.html"  title="číst článek: Nadaní studenti mají šanci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/66/2-o-evropske-unii-studenti-debatovali-s-vaclavem-klausem-ml-02-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/66/2-o-evropske-unii-studenti-debatovali-s-vaclavem-klausem-ml-02-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/1/66/2-o-evropske-unii-studenti-debatovali-s-vaclavem-klausem-ml-02-clone_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/nadani-studenti-maji-sanci-20200417.html"      
>
            <h3 class="box-article-title fs20">Nadaní studenti mají šanci</h3>
            <h4 class="box-article-perex fs16">Přestože mají lidé pocit, že v současné době se vše točí kolem koronaviru, je na čase myslet i na budoucnost.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/atleti-se-vratili-na-stadiony-ale-s-omezenim-20200417.html"  title="číst článek: FOTO: Atleti se vrátili na stadiony, ale s omezením" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/05/fotogalerie-atleti-se-vratili-na-stadiony-ale-s-omezenim-08_denik-210-3x2.jpg" width="210" height="140" alt="Vrhačské víceboje byly v lázních kvůli nouzovému stavu zrušeny." title="Vrhačské víceboje byly v lázních kvůli nouzovému stavu zrušeny." srcset="https://g.denik.cz/19/05/fotogalerie-atleti-se-vratili-na-stadiony-ale-s-omezenim-08_denik-210-3x2.jpg 1x, https://g.denik.cz/19/05/fotogalerie-atleti-se-vratili-na-stadiony-ale-s-omezenim-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/atleti-se-vratili-na-stadiony-ale-s-omezenim.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/ostatni_region/atleti-se-vratili-na-stadiony-ale-s-omezenim-20200417.html"      
>
            <h3 class="box-article-title fs20">FOTO: Atleti se vrátili na stadiony, ale s omezením</h3>
            <h4 class="box-article-perex fs16">Z mírnění opatření v rámci nouzového stavu se pozitivně dotklo atletických klubů, když opět byla…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/prinasime-radost-tisicum-lidi-rika-dirigent-20190914.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'chebsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/71/lide-od-vedle-prinasime-radost-tisicum-lidi-rika-dirigent-02_denik-210-3x2.jpg" width="210" height="140" alt="Alexandr Smutný. Foto: archiv" title="Alexandr Smutný. Foto: archiv" srcset="https://g.denik.cz/18/71/lide-od-vedle-prinasime-radost-tisicum-lidi-rika-dirigent-02_denik-210-3x2.jpg 1x, https://g.denik.cz/18/71/lide-od-vedle-prinasime-radost-tisicum-lidi-rika-dirigent-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/prinasime-radost-tisicum-lidi-rika-dirigent-20190914.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'chebsky.denik.cz'})">
                <h3 class="box-article-title fs20">Přinášíme radost tisícům lidí, říká dirigent</h3>
                <h4 class="box-article-perex fs16">Milovníkům hudby ho není třeba představovat.</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/obrazem-reportaz-z-prvni-linie-jak-vypada-den-na-odberovem-miste-v-trinci-20200430.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/e2/04-17-zdravotnice_denik-120-3x2.jpg" width="120" height="80" alt="Reportáž z první linie, jak vypadá den na odběrovém místě v Třinci." title="Reportáž z první linie, jak vypadá den na odběrovém místě v Třinci." srcset="https://g.denik.cz/71/e2/04-17-zdravotnice_denik-120-3x2.jpg 1x, https://g.denik.cz/71/e2/04-17-zdravotnice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/obrazem-reportaz-z-prvni-linie-jak-vypada-den-na-odberovem-miste-v-trinci-20200430.html" tabindex="-1" title="číst článek: OBRAZEM: Reportáž z první linie, jak vypadá den na odběrovém místě v Třinci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Reportáž z první linie, jak vypadá den na odběrovém místě v Třinci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/obrazem-fantova-budova-praha-hlavni-nadrazi-rekonstrukce-fasada-strecha.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/dd/fanta1-sz-10_denik-120-3x2.jpg" width="120" height="80" alt="Správa železnic zveřejnila zajímavé obrázky z probíhající rekonstrukce Fantovy budovy na pražském hlavním nádraží." title="Správa železnic zveřejnila zajímavé obrázky z probíhající rekonstrukce Fantovy budovy na pražském hlavním nádraží." srcset="https://g.denik.cz/63/dd/fanta1-sz-10_denik-120-3x2.jpg 1x, https://g.denik.cz/63/dd/fanta1-sz-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/obrazem-fantova-budova-praha-hlavni-nadrazi-rekonstrukce-fasada-strecha.html" tabindex="-1" title="číst článek: OBRAZEM: Fantova budova je plná tajemství. Podívejte se na rekonstrukci střechy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Fantova budova je plná tajemství. Podívejte se na rekonstrukci střechy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/kvuli-koronaviru-zazivaji-i-cirkusy-tezke-casy-20200417.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/2f/zimoviste-cirkusu-humberto-04_denik-120-3x2.jpg" width="120" height="80" alt="Zimoviště Cirkusu Humberto ve Staré Lysé na Nymbursku" title="Zimoviště Cirkusu Humberto ve Staré Lysé na Nymbursku" srcset="https://g.denik.cz/42/2f/zimoviste-cirkusu-humberto-04_denik-120-3x2.jpg 1x, https://g.denik.cz/42/2f/zimoviste-cirkusu-humberto-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/kvuli-koronaviru-zazivaji-i-cirkusy-tezke-casy-20200417.html" tabindex="-1" title="číst článek: Cirkusy v karanténě: Pandemie zarazila sezónu hned v začátcích" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Cirkusy v karanténě: Pandemie zarazila sezónu hned v začátcích</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ze-zivota-chebskeho-sachu-20200417.html" tabindex="-1" title="číst článek: Ze života chebského šachu">
			        <h3 class="ugc-promo__article-title">Ze života chebského šachu</h3>
			    </a>
				<a href="/ctenar-reporter/velikonocni-vyzdoba-v-domacnostech-nasich-ctenaru-nechybela-20200416.html" tabindex="-1" title="číst článek: Velikonoční výzdoba v domácnostech našich čtenářů nechyběla">
			        <h3 class="ugc-promo__article-title">Velikonoční výzdoba v domácnostech našich čtenářů nechyběla</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chebsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378094856"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-bricho-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2b019c10f7d59808f20efd0347c04e6a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-bricho-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na břicho" target="_blank">
                <h3 class="box-article-title fs16">Pětiminutovka na břicho</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/co-vam-lekar-nerekne/jak-do-tela-dostat-vitamin-d-mame-ho-nejspis-malo-20200409.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/72d71688b33a30955930dec69999cbd3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/co-vam-lekar-nerekne/jak-do-tela-dostat-vitamin-d-mame-ho-nejspis-malo-20200409.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak do těla dostat vitamin D? Máme ho nejspíš málo" target="_blank">
                <h3 class="box-article-title fs16">Jak do těla dostat vitamin D? Máme ho nejspíš málo</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zaci-umeleckych-skol-se-musi-ucit-doma-rodice-presto-plati-plne-skolne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dc2bf40c6a7f7642792757269858ccc0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zaci-umeleckych-skol-se-musi-ucit-doma-rodice-presto-plati-plne-skolne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Žáci uměleckých škol se musí učit doma, rodiče přesto platí plné školné!" target="_blank">
                <h3 class="box-article-title fs16">Žáci uměleckých škol se musí učit doma, rodiče přesto platí…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/covid-19-zabil-150-tisic-lidi-masky-vlade-po-kritice-dodaji-ceske-firmy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8f919f21976fb28ff9961be80cbb9610.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/covid-19-zabil-150-tisic-lidi-masky-vlade-po-kritice-dodaji-ceske-firmy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronavirus zabil 150 tisíc lidí! Masky vládě po kritice dodají české firmy" target="_blank">
                <h3 class="box-article-title fs16">Koronavirus zabil 150 tisíc lidí! Masky vládě po kritice…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/celebrity-s-odpornyma-nohama.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/80/perex-nohy_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/80/perex-nohy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/80/perex-nohy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/celebrity-s-odpornyma-nohama.html" tabindex="-1" title="číst článek: Odpornost! Nechutné nohy celebrit, tohle jste ještě neviděli"      target="_blank"
>
            <h3 class="box-article-title fs16">Odpornost! Nechutné nohy celebrit, tohle jste ještě neviděli</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/faceapp-mrtve-celebrity-20190903.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/69/mustr-630x350-6-3poleksobe-d190903y3r268_denik-120-3x2.png" width="120" height="80" alt="Jak by dnes vypadaly zesnulé celebrity? Faceapp vám to ukáže" title="Jak by dnes vypadaly zesnulé celebrity? Faceapp vám to ukáže" srcset="https://g.denik.cz/56/69/mustr-630x350-6-3poleksobe-d190903y3r268_denik-120-3x2.png 1x, https://g.denik.cz/56/69/mustr-630x350-6-3poleksobe-d190903y3r268_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/faceapp-mrtve-celebrity-20190903.html" tabindex="-1" title="číst článek: Jak by dnes vypadaly zesnulé celebrity? Diana, Elvis, Ledger a mnoho dalších"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak by dnes vypadaly zesnulé celebrity? Diana, Elvis, Ledger a mnoho dalších</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/menopauza-prechod-30000416.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/cf/zena-po-50_denik-120-3x2.jpg" width="120" height="80" alt="Menopauza se obvykle dostaví kolem 50. roku" title="Menopauza se obvykle dostaví kolem 50. roku" srcset="https://g.denik.cz/127/cf/zena-po-50_denik-120-3x2.jpg 1x, https://g.denik.cz/127/cf/zena-po-50_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/menopauza-prechod-30000416.html" tabindex="-1" title="číst článek: Menopauza: Jak poznáte první příznaky. Co prožívá většina žen a co jen některé?"      target="_blank"
>
            <h3 class="box-article-title fs16">Menopauza: Jak poznáte první příznaky. Co prožívá většina žen a co jen některé?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/sexualni-vztahy-na-pracovisti-30000415.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/54/sexuolog-weiss-soud-tabor-nehoda-ta181115_denik-120-3x2.jpg" width="120" height="80" alt="Sexuolog Petr Weiss se jednání u krajského soudu v Táboře osobně účastnil." title="Sexuolog Petr Weiss se jednání u krajského soudu v Táboře osobně účastnil." srcset="https://g.denik.cz/52/54/sexuolog-weiss-soud-tabor-nehoda-ta181115_denik-120-3x2.jpg 1x, https://g.denik.cz/52/54/sexuolog-weiss-soud-tabor-nehoda-ta181115_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/sexualni-vztahy-na-pracovisti-30000415.html" tabindex="-1" title="číst článek: Vztahy na pracovišti: Není na tom vlastně nic divného, říká sexuolog Petr Weiss"      target="_blank"
>
            <h3 class="box-article-title fs16">Vztahy na pracovišti: Není na tom vlastně nic divného, říká sexuolog Petr Weiss</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/2/4/1/8/1722418-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">14.04. - 21.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/2/2/5/6/1722256-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">15.04. - 21.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/8/7/8/1721878-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.04. - 22.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/8/1/8/1721818-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.04. - 05.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-42578334-wgpfmy.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 18 000 Kč">
				       	Výroba Strojírenští kovodělníci, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-pracovnici-pro-48560389-wsf6rn.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Pracovníci pro ruční mytí vozidel, oken,, 15 000 Kč">
				       	Služby Pracovníci pro ruční mytí vozidel, oken,, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48403585-wsk3t6.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Ostatní úředníci, 21 260 Kč">
				       	Bankovnictví a finanční služby Ostatní úředníci, 21 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48558809-wzfj46.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 17 800 Kč">
				       	Bankovnictví a finanční služby Účetní, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-sanitar-48408319-w2gpsn.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sanitář, sanitářka, zdravotnický, 23 000 Kč">
				       	Zdravotnictví Sanitář, sanitářka, zdravotnický, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-33385716-weednk.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Švadlena, 13 350 Kč">
				       	Řemeslné práce Švadlena, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-48606347-wqrufn.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní zástupce, 20 000 Kč">
				       	Obchod Obchodní zástupce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-34144215-wyq43b.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři, 16 280 Kč">
				       	Výroba Mechanici a opraváři, 16 280 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-77-Hatchback-15809031831641704.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VII-1-6-TDI-Kombi-15779782113612851.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v D">
			          	Volkswagen Golf první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-220/C-220-CDI-AUTOMA-Kombi-1572599946075573.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz C 220 první majitel, nehavarované">
			          	Mercedes-Benz C 220 první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A-160-CDI-Hatchback-1573838180472920.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz A první majitel, servisní knížka, koupeno v D">
			          	Mercedes-Benz A první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Vito/Vito-116CDI-XL-9-Kombi-15837705916791918.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Vito servisní knížka, koupeno v D">
			          	Mercedes-Benz Vito servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SL-450/SL-450-180-kW-CABR-Kabriolet-Roadster-158349891712910986.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz SL 450 koupeno v USA">
			          	Mercedes-Benz SL 450 koupeno v USA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-ML-270-CDI-SUV-1572599946910595.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz M nehavarované">
			          	Mercedes-Benz M nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4-i-16V-Sedan-Limuzina-1586510905744740.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-exclusive-49530173.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed SW 1,4 T-GDi Exclusive">
			          	Kia Ceed SW 1,4 T-GDi Exclusive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-2/hatchback/benzin/mazda-2-1-5i-90-ps-challenge-35037397.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 2 1,5i 90 PS Challenge">
			          	Mazda 2 1,5i 90 PS Challenge
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/isuzu-d-max/pick-up/nafta/isuzu-d-max-2-5td-4x4-1-majitel-cr-dph-16042153.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Isuzu D-Max 2,5TD 4x4  1.MAJITEL,ČR,DPH">
			          	Isuzu D-Max 2,5TD 4x4  1.MAJITEL,ČR,DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-style-1-5tsi-110kw-35080506.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Karoq Style 1,5TSI/110kw">
			          	Škoda Karoq Style 1,5TSI/110kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-tce-74kw-100k-4x2-comfort-35047015.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Duster TCe 74kw/100k 4x2 Comfort ">
			          	Dacia Duster TCe 74kw/100k 4x2 Comfort 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-comfort-tce-74kw-100k-s-s-4x2-49530245.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Duster Comfort TCe 74kW/100k S&amp;S 4x2">
			          	Dacia Duster Comfort TCe 74kW/100k S&amp;S 4x2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-2-0-tdi-4motion-1-maj-38370920.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 2,0 TDI 4Motion 1.maj">
			          	Volkswagen Golf 2,0 TDI 4Motion 1.maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/benzin/skoda-yeti-1-2-tsi-1-maj-servis-nehav-3695017.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti 1,2 TSi  1.maj., servis, nehav">
			          	Škoda Yeti 1,2 TSi  1.maj., servis, nehav
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-marianske-lazne-na-pruhonu-3924682#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mariánské Lázně, Na Průhonu Prodej bytu 2+1">
			          	Mariánské Lázně, Na Průhonu Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frantiskovy-lazne-pricna-3924590#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Františkovy Lázně, Příčná Pronájem bytu 2+1">
			          	Františkovy Lázně, Příčná Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-luby-pricna-3924565#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Luby, Příčná Pronájem bytu 3+1">
			          	Luby, Příčná Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-kk-cheb-brehnicka-3924529#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Cheb, Břehnická Prodej bytu 5+kk">
			          	Cheb, Břehnická Prodej bytu 5+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-cheb-majova-3924013#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Cheb, Májová Prodej bytu 4+1">
			          	Cheb, Májová Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tepla-u-hriste-3923993#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Teplá, U Hřiště Prodej bytu 2+1">
			          	Teplá, U Hřiště Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-cheb-svobody-3923416#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Cheb, Svobody Pronájem bytu 3+kk">
			          	Cheb, Svobody Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cheb-dvorakova-3922686#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Cheb, Dvořákova Prodej bytu 3+1">
			          	Cheb, Dvořákova Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#chebsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chebsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Chebskydenik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> 
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//chebsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html -->
<!-- https://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html -->
<script>
	if("https:\/\/chebsky.denik.cz\/denik-v-regionech\/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html" != window.location.href && "chebsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://chebsky.denik.cz/denik-v-regionech/svetem-protrely-kuchar-valicek-sel-varit-pro-seniory-v-ceskem-tesine-20200414.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1586962306.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
