
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>OBRAZEM: Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě - Chebský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'chebsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': 'OBRAZEM: Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě',
		'tag': ['Vítkovice', 'míčová hra', 'Superliga florbalu', 'Michal Zeman', 'Omroepvereniging VARA', 'Black Angels', 'FB Hurrican Karlovy Vary'],
		'author': 'Daniel Seifert',
		'publishedDateTime': '2022-12-13T08:00:00+01:00',
		'modifiedDateTime': '2022-12-13T08:00:00+01:00',
		'articleID': 2624521008,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': [''],
		'hasGallery': true,
		'back': '2624521008-808-18',
		'image': 'https://g.denik.cz/19/cf/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://chebsky.denik.cz/galerie/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute.html?photo=1&amp;back=2624521008-808-18',
			'count': 22,
			'count-page': 23,
			'count-photo': 22,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://chebsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://chebsky.denik.cz/ostatni_region/obrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001670863869',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Chebský deník",
                "item": "https://chebsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ostatní sporty",
                "item": "https://chebsky.denik.cz/ostatni_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "OBRAZEM: Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě",
                "item": "https://chebsky.denik.cz/ostatni_region/obrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset4{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001670863869/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1670862645.css">


        


            		    <link rel="stylesheet" href="https://g.denik.cz/001670863869/build/style/denik/desktop/specials/special-sport.css" media="all">




    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://chebsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chebský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="/FOTO,VIDEO/ 
Hořký konec. Florbalisté karlovarských hurricanů museli skousnout v hale míčových sportů ve 14. kole Livesport Superligy hodně hořkou…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://chebsky.denik.cz/ostatni_region/obrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="Livesport Superliga, florbal, Český florbal, FB Hurrican Karlovy Vary, Vítkovice">
    <meta name="author" content="Daniel Seifert">

	<meta property="og:site_name" content="Chebský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chebsky.denik.cz/ostatni_region/obrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html">
	<meta property="og:title" content="OBRAZEM: Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě">
	<meta property="og:description" content="/FOTO,VIDEO/  Hořký konec. Florbalisté karlovarských hurricanů museli skousnout v hale míčových sportů ve 14. kole Livesport Superligy hodně hořkou porážku, a to i přesto, že během zápasu s třetím týmem tabulky Vítkovicemi třikrát vedli a dvakrát dokázali vyrovnat. Jenže v závěru duelu přišel tvrdý direkt vítkovické družiny, na který již Varáci nedokázali reagovat, a duel prohráli v poměru 7:9.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="OBRAZEM: Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě">
	<meta property="twitter:description" content="/FOTO,VIDEO/  Hořký konec. Florbalisté karlovarských hurricanů museli skousnout v hale míčových sportů ve 14. kole Livesport Superligy hodně hořkou porážku, a to i přesto, že během zápasu s třetím týmem tabulky Vítkovicemi třikrát vedli a dvakrát dokázali vyrovnat. Jenže v závěru duelu přišel tvrdý direkt vítkovické družiny, na který již Varáci nedokázali reagovat, a duel prohráli v poměru 7:9.">
	<meta name="twitter:description" content="/FOTO,VIDEO/  Hořký konec. Florbalisté karlovarských hurricanů museli skousnout v hale míčových sportů ve 14. kole Livesport Superligy hodně hořkou porážku, a to i přesto, že během zápasu s třetím týmem tabulky Vítkovicemi třikrát vedli a dvakrát dokázali vyrovnat. Jenže v závěru duelu přišel tvrdý direkt vítkovické družiny, na který již Varáci nedokázali reagovat, a duel prohráli v poměru 7:9.">
	<meta property="og:image" content="https://g.denik.cz/19/cf/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě, vyhrály 9:7.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/19/cf/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/19/cf/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chebskydenik.cz/">
    <meta property="article:published_time" content="2022-12-13T08:00:00+01:00">
    <meta property="article:modified_time" content="2022-12-13T08:00:00+01:00">



        
</head>

<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;chebsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=chebsky&amp;backUrl=https://chebsky.denik.cz/ostatni_region/obrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fchebsky.denik.cz%2Fostatni_region%2Fobrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fchebsky.denik.cz%2Fostatni_region%2Fobrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://chebsky.denik.cz/ostatni_region/obrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=chebsky&amp;backUrl=https://chebsky.denik.cz/ostatni_region/obrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/chebsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://chebsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://chebsky.denik.cz/volby/prezidentske-2023/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://chebsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://chebsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://chebsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://chebsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://chebsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://chebsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://chebsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://chebsky.denik.cz/ostatni_region/obrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html'})"
></button>
        <form action="/ostatni_region/obrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://chebsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;chebsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://chebsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;chebsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://chebsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;chebsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://chebsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;chebsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://chebsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;chebsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://chebsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;chebsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;chebsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/ms-fotbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ms-ve-fotbale-2022', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a">
                    MS ve fotbale 2022
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/hazena/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hazena', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a">
                    Házená
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://chebsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/novinky-v-duchodech-novela.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Novinky v důchodech:</h3>
            <span class="vyzva-ctenarum__text">Jiné termíny výplat, vyplacené penze zůstanou pozůstalým</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">OBRAZEM: Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI1OTkxMTtzOjE6InIiO2k6MTg7czoxOiJzIjtpOjgwODt9"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fchebsky.denik.cz%2Fostatni_region%2Fobrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 08:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/19/11/daniel-seifert-foto_denik-75-1x1.jpg" width="75" height="75" alt="Daniel Seifert" title="Daniel Seifert" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/19/11/daniel-seifert-foto_denik-75-1x1.jpg 1x, https://g.denik.cz/19/11/daniel-seifert-foto_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/daniel-seifert-1200.html">
                                <span class="article-info__author-name">
                                    Daniel
                                    Seifert
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/daniel-seifert-1200.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fchebsky.denik.cz%2Fostatni_region%2Fobrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html&subject=OBRAZEM%3A%20V%C3%ADtkovice%20zlomily%20hurricany%20a%C5%BE%20dv%C4%9Bma%20g%C3%B3ly%20v%20%C5%A1edes%C3%A1t%C3%A9%20minut%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;OBRAZEM: Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">/FOTO,VIDEO/ 
Hořký konec. Florbalisté karlovarských hurricanů museli skousnout v hale míčových sportů ve 14. kole Livesport Superligy hodně hořkou porážku, a to i přesto, že během zápasu s třetím týmem tabulky Vítkovicemi třikrát vedli a dvakrát dokázali vyrovnat. Jenže v závěru duelu přišel tvrdý direkt vítkovické družiny, na který již Varáci nedokázali reagovat, a duel prohráli v poměru 7:9.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute.html?photo=1&amp;back=2624521008-808-18">
        <img src="https://g.denik.cz/19/cf/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute_denik-630-16x9.jpg" width="630" height="354" alt="Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě, vyhrály 9:7." title="Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě, vyhrály 9:7." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/19/cf/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute_denik-630-16x9.jpg 1x, https://g.denik.cz/19/cf/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute.html?back=2624521008-808-18&amp;photo=2">
                        <img src="https://g.denik.cz/19/ac/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/19/ac/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-01_denik-150-3x2.jpg 1x, https://g.denik.cz/19/ac/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute.html?back=2624521008-808-18&amp;photo=3">
                        <img src="https://g.denik.cz/19/d0/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/19/d0/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-02_denik-150-3x2.jpg 1x, https://g.denik.cz/19/d0/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute.html?back=2624521008-808-18&amp;photo=4">
                        <img src="https://g.denik.cz/19/d3/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/19/d3/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-03_denik-150-3x2.jpg 1x, https://g.denik.cz/19/d3/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute.html?back=2624521008-808-18&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            22 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě, vyhrály 9:7.
            <span class="description-autor">
                 | 
                Foto: FB Hurrican Karlovy Vary
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Hurricani od úvodního hvizdu odhodili respekt stranou a v 10. minutě je poslal do vedení Macháček, který úspěšnou střelou nad rameno Jasioka rozjásal poprvé halu míčových sportů. Hosté na inkasovanou branku rychle reagovali, když srovnání obstaral Šindler, ale Vary si posléze vzaly vedení zpět, když se parádní ranou do šibenice prezentoval Strachota.</p><div class="reklama-box"><div id="wallpaper-1" data-loaded="false"></div></div></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>V závěru první třetiny však měli hosté výhodu přesilové hry, kterou brankově zúročil Hubálek. A hosté si gólový apetit přenesli i do druhé dvacetiminutovky, kdy po dvou brankách šli do vedení 4:2. Na to dokázaly Vary odpovědět brankou Klápy, ale hned nato navrátil Vítkovicím dvoubrankový náskok Slončík.</p>


        <a class="inserted-article" href="https://karlovarsky.denik.cz/fotbal_region/anketa-hlasujte-pro-sveho-favorita-takove-branky-padaly-behem-podzimu-20221206.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://karlovarsky.denik.cz/fotbal_region/anketa-hlasujte-pro-sveho-favorita-takove-branky-padaly-behem-podzimu-20221206.html' })">
            <img src="https://g.denik.cz/19/2f/ostrov-projel-podzim-bez-porazky-dosahl-na-trinact-vyher-58_denik-150-3x2.jpg" width="150" height="100" alt="FK Ostrov. Ilustrační foto. " title="FK Ostrov. Ilustrační foto. " class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/19/2f/ostrov-projel-podzim-bez-porazky-dosahl-na-trinact-vyher-58_denik-150-3x2.jpg 1x, https://g.denik.cz/19/2f/ostrov-projel-podzim-bez-porazky-dosahl-na-trinact-vyher-58_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">ANKETA: Hlasujte pro svého favorita. Takové branky padaly během podzimu</div>
        </a>

<p>Pak přišel na pořad parádní karlovarský obrat, který odšpuntoval ve 38. minutě Velc, o minutu později zařídil vyrovnání Nicklas a obrat dotáhl do vedoucí branky ve 40. minutě Eliáš. I ve třetí periodě se fanoušci nenudili. Vítkovice opět dokázaly přehoupnout misky vah na svou stranu, když nejdříve vyrovnal Matejčík a posléze poslal hosty do vedení Pažák.</p>
<p>Hurricani sice opět rychle kontrovali brankou Zemana, který upravil v 59. minutě na 7:7, ale v závěru třetiny Vary zažily pořádný šok, když nejdříve inkasovaly v 60. minutě z hole Pažáka a poté při hře bez brankáře, kterou brankově ztrestal Matejčík.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><iframe id="youtube_tO7T-U3B5kI" class="js-video vlmvideo" data-viewport-autoplay="false" data-sticky="enable" title="Youtube - tO7T-U3B5kI" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/tO7T-U3B5kI"></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p>Hurricany tak obral o velmi cenný bodový zisk nepovedený závěr. Během týdne je čekají v Superlize hned dvě utkání. První odehrají ve čtvrtek 15. prosince od 18.30 hodin na palubovce Black Angels, druhé pak v domácím prostředí, tedy v hale míčových sportů, kde se jim postaví v neděli 18. prosince od 17.00 hodin vedoucí celek Střešovic.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><iframe id="youtube_vt9cbs3Jelo" class="js-video vlmvideo" data-viewport-autoplay="false" data-sticky="enable" title="Youtube - vt9cbs3Jelo" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/vt9cbs3Jelo"></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p class="rastr-sedy-l"><strong>FB Hurrican Karlovy Vary – 1. SC TEMPISH Vítkovice 7:9</strong> (2:2, 4:3, 1:4). <strong>Branky:</strong> 10. Lukáš Macháček, 14. Michal Strachota, 36. Michal Klápa, 38. Matyáš Velc, 39. Daniel Nicklas, 39. Filip Eliáš, 59. Michal Zeman – 12. Matyáš Šindler, 20. Jakub Hubálek, 25. Matyáš Šindler, 30. David Slončík, 36. David Slončík, 47. Marek Matejčík, 49. Michal Pažák, 60. Michal Pažák, 60. Marek Matejčík. <strong>Rozhodčí:</strong> Tomáš Kostinek – Martin Reichelt. <strong>Vyloučení:</strong> 3:1. <strong>Využití:</strong> 1:2. <strong>Diváci:</strong> 158.</p></div>
        </div>


        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI1OTkxMTtzOjE6InIiO2k6MTg7czoxOiJzIjtpOjgwODt9"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fchebsky.denik.cz%2Fostatni_region%2Fobrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            dnes 08:00
    </span>
    
    <a href="/diskuse/nova/obrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fchebsky.denik.cz%2Fostatni_region%2Fobrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html&subject=OBRAZEM%3A%20V%C3%ADtkovice%20zlomily%20hurricany%20a%C5%BE%20dv%C4%9Bma%20g%C3%B3ly%20v%20%C5%A1edes%C3%A1t%C3%A9%20minut%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;OBRAZEM: Vítkovice zlomily hurricany až dvěma góly v šedesáté minutě&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Vítkovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vitkovice-94528.html">Vítkovice, </a>
                <a class="article-tags__item" title="Štítek: míčová hra" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/micova-hra-94264.html">míčová hra, </a>
                <a class="article-tags__item" title="Štítek: Superliga florbalu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/superliga-florbalu-101259.html">Superliga florbalu, </a>
                <a class="article-tags__item" title="Štítek: Michal Zeman" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/michal-zeman-112340.html">Michal Zeman, </a>
                <a class="article-tags__item" title="Štítek: Omroepvereniging VARA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/omroepvereniging-vara-79177.html">Omroepvereniging VARA, </a>
                <a class="article-tags__item" title="Štítek: Black Angels" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/black-angels-110855.html">Black Angels, </a>
                <a class="article-tags__item" title="Štítek: FB Hurrican Karlovy Vary" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fb-hurrican-karlovy-vary-97478.html">FB Hurrican Karlovy Vary</a>
    </div>






<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/62/c2/uherske-hradiste-fotbal-memorial-tomase-ondrouska-2022-2-rocnik-52_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/postak-kowalik-misto-jeziska-rozvazi-darky-neni-to-tak-hrozne-jako-driv-20221211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/c2/uherske-hradiste-fotbal-memorial-tomase-ondrouska-2022-2-rocnik-52_denik-300-16x9.jpg" width="300" height="169" alt="Bývalý ligový kanonýr Jiří Kowalík při Memoriálu Tomáše Ondrouška v Uherském Hradišti. " title="Bývalý ligový kanonýr Jiří Kowalík při Memoriálu Tomáše Ondrouška v Uherském Hradišti. " class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/62/c2/uherske-hradiste-fotbal-memorial-tomase-ondrouska-2022-2-rocnik-52_denik-300-16x9.jpg 1x, https://g.denik.cz/62/c2/uherske-hradiste-fotbal-memorial-tomase-ondrouska-2022-2-rocnik-52_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kowalík rozváží dárky místo Ježíška. Někdejší ligový kanonýr teď dělá pošťáka</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/memorial-tomase-ondrouska-2022-2-rocnik.html?photo=1&amp;back=1365933860-9206-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 98
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/richard-dostalek-o-slavnejsim-jmenovci-se-dozvedel-na-zakladce-vygooglil-si-to-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/5c/richard-dostalek-o-slavnejsim-jmenovci-se-dozvedel-na-zakladce-vygooglil-si-to-01_denik-300-16x9.jpg" width="300" height="169" alt="Richard Dostálek z Kostelce nad Orlicí (s míčem)" title="Richard Dostálek z Kostelce nad Orlicí (s míčem)" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/17/5c/richard-dostalek-o-slavnejsim-jmenovci-se-dozvedel-na-zakladce-vygooglil-si-to-01_denik-300-16x9.jpg 1x, https://g.denik.cz/17/5c/richard-dostalek-o-slavnejsim-jmenovci-se-dozvedel-na-zakladce-vygooglil-si-to-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Richard Dostálek: o slavnějším jmenovci se dozvěděl na základce, vygooglil si to</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    EXKLUZIVNĚ
                </span>
            </div>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/sachtar-doneck-real-madrid-ukrajina-umanitarni-pomoc-valka-rusko-putin-elektrina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d7/profimedia-0716080997_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté zahalení do ukrajinských vlajek před zahájením ligové soutěže" title="Fotbalisté zahalení do ukrajinských vlajek před zahájením ligové soutěže" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/d7/profimedia-0716080997_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d7/profimedia-0716080997_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalová solidarita s Ukrajinou. Šachtar požádal kluby o pomoc, přispěl i Real</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/cesi-vyzvou-polsko-v-edenu-vstupenky-za-ruzne-ceny-jdou-do-prodeje-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/19/p2021101108949_denik-300-16x9.jpg" width="300" height="169" alt="Patrik Schick" title="Patrik Schick" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/19/p2021101108949_denik-300-16x9.jpg 1x, https://g.denik.cz/1/19/p2021101108949_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Češi vyzvou Polsko v Edenu. Vstupenky za různé ceny jdou do prodeje</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/reprezentace-cesko-faerske-ostrovy.html?photo=1&amp;back=2427024054-9207-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 87
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="7259912,1402975696,2315019332,2103713586,1889875670,967253840,3555431481,2169516014,2311921773,454767378"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

    <h2 class="main-title fs24 mb10">Hlavní zprávy</h2>


 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/z-regionu/natalie-bangova-ze-sokolova-zvitezila-na-mistrovstvi-republiky-v-liceni-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Natálie Bangová ze Sokolova zvítězila na mistrovství republiky v líčení" tabindex="-1" >
        <img src="https://g.denik.cz/51/12/natalie-bangova-ze-sokolova-zvladla-nejlepe-vesmirnou-extravaganci-02_denik-210-3x2.jpg" width="210" height="140" alt="Natálie Bangová ze Sokolova zvládla nejlépe Vesmírnou extravaganci." title="Natálie Bangová ze Sokolova zvládla nejlépe Vesmírnou extravaganci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/51/12/natalie-bangova-ze-sokolova-zvladla-nejlepe-vesmirnou-extravaganci-02_denik-210-3x2.jpg 1x, https://g.denik.cz/51/12/natalie-bangova-ze-sokolova-zvladla-nejlepe-vesmirnou-extravaganci-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/natalie-bangova-ze-sokolova-zvladla-nejlepe-vesmirnou-extravaganci.html?photo=1&amp;back=1402975696-8046-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/natalie-bangova-ze-sokolova-zvitezila-na-mistrovstvi-republiky-v-liceni-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Natálie Bangová ze Sokolova zvítězila na mistrovství republiky v líčení</h3>
            Začátkem října tohoto roku se začala připravovat, poté svůj nápad ukázala ve škole učitelkám…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/karlovy-vary-znovu-hledaji-najemce-pro-zamecke-lazne-rusove-je-nespasi-20221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Karlovy Vary znovu hledají nájemce pro Zámecké lázně. Rusové je nespasí" tabindex="-1" >
        <img src="https://g.denik.cz/19/db/karlovy-vary-znovu-hledaji-najemce-pro-zamecke-lazne-rusove-je-nespasi-01_denik-210-3x2.jpg" width="210" height="140" alt="Zámecké lázně se nacházejí na atraktivní adrese." title="Zámecké lázně se nacházejí na atraktivní adrese." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/19/db/karlovy-vary-znovu-hledaji-najemce-pro-zamecke-lazne-rusove-je-nespasi-01_denik-210-3x2.jpg 1x, https://g.denik.cz/19/db/karlovy-vary-znovu-hledaji-najemce-pro-zamecke-lazne-rusove-je-nespasi-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Chebsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Chebsko
        </a>
    

        <a class="box-article-tag" href="/galerie/zamecke-lazne-se-nachazeji-na-atraktivni-adrese.html?photo=1&amp;back=2315019332-804-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/karlovy-vary-znovu-hledaji-najemce-pro-zamecke-lazne-rusove-je-nespasi-20221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Karlovy Vary znovu hledají nájemce pro Zámecké lázně. Rusové je nespasí</h3>
            Město pronajalo objekt na začátku 21. století. Od té doby je pro veřejnost nepřístupný i…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal_region/treninky-mi-prijdou-tezsi-nez-v-cesku-mini-zaloznik-auerbachu-cermus-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Tréninky mi přijdou těžší než v Česku, míní záložník Auerbachu Čermuš" tabindex="-1" >
        <img src="https://g.denik.cz/19/70/vojtech-cermus-zaloznik-vfb-auerbach_denik-210-3x2.jpg" width="210" height="140" alt="Vojtěch Čermuš, záložník VFB Auerbach." title="Vojtěch Čermuš, záložník VFB Auerbach." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/19/70/vojtech-cermus-zaloznik-vfb-auerbach_denik-210-3x2.jpg 1x, https://g.denik.cz/19/70/vojtech-cermus-zaloznik-vfb-auerbach_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Fotbal
        </a>
    
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    EXKLUZIVNĚ
                </span>
            </div>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal_region/treninky-mi-prijdou-tezsi-nez-v-cesku-mini-zaloznik-auerbachu-cermus-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tréninky mi přijdou těžší než v Česku, míní záložník Auerbachu Čermuš</h3>
            /FOTBAL/ V loňské sezoně ještě hájil barvy třetiligového Sokolova, kterému napomohl svými výkony…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/prezidentske-volby/prezidentske-volby-kandidati-soud-janecek-divis-rohanova-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Soud rozhodl: Diviš se může zúčastnit boje o Hrad, Janeček a Rohanová nikoli" tabindex="-1" >
        <img src="https://g.denik.cz/1/1c/karel-divis-20_denik-210-3x2.jpg" width="210" height="140" alt="Karel Diviš" title="Karel Diviš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1c/karel-divis-20_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1c/karel-divis-20_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/prezidentske-volby/" title="Rubrika Prezidentské volby 2023" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Prezidentské volby 2023
        </a>
    

        <a class="box-article-tag" href="/galerie/volby-ilustracni-galerie.html?photo=1&amp;back=1889875670-26782-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/prezidentske-volby/prezidentske-volby-kandidati-soud-janecek-divis-rohanova-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Soud rozhodl: Diviš se může zúčastnit boje o Hrad, Janeček a Rohanová nikoli</h3>
            Lednových prezidentských voleb se zúčastní také podnikatel Karel Diviš, naopak Denisa Rohanová se…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/miminka/foto-prave-jsme-se-narodili-20221211sd.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/46/75/prave-jsme-se-narodiligghhujko-06_denik-210-3x2.jpg" width="210" height="140" alt="Marek Pšenička se narodil 24. listopadu v 8:35 hodin mamince Kristýně a tatínkovi Janovi z Chockova. Po příchodu na svět v plzeňské FN Lochotín vážil jejich prvorozený syn 3890 g a měřil 51 cm." title="Marek Pšenička se narodil 24. listopadu v 8:35 hodin mamince Kristýně a tatínkovi Janovi z Chockova. Po příchodu na svět v plzeňské FN Lochotín vážil jejich prvorozený syn 3890 g a měřil 51 cm." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/75/prave-jsme-se-narodiligghhujko-06_denik-210-3x2.jpg 1x, https://g.denik.cz/46/75/prave-jsme-se-narodiligghhujko-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/miminka/" title="Rubrika Miminka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Miminka
        </a>
    

        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodiliaaaeeee.html?photo=1&amp;back=967253840-4461-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/miminka/foto-prave-jsme-se-narodili-20221211sd.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            Jako každý týden přinášíme fotografie miminek, která se narodila na západě Čech.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/v-muzeu-se-konal-beneficni-koncert-pred-obecenstvem-zazpivaly-i-deti-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: V muzeu se konal benefiční koncert. Před obecenstvem zazpívaly i děti" tabindex="-1" >
        <img src="https://g.denik.cz/18/0e/muzeum-cheb-koncert20228_denik-210-3x2.jpg" width="210" height="140" alt="V Muzeu Cheb se konal benefiční koncert." title="V Muzeu Cheb se konal benefiční koncert." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/18/0e/muzeum-cheb-koncert20228_denik-210-3x2.jpg 1x, https://g.denik.cz/18/0e/muzeum-cheb-koncert20228_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/v-muzeu-se-konal-beneficni-koncert-pred-obecenstvem-zazpivaly-i-deti.html?photo=1&amp;back=3555431481-11580-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/v-muzeu-se-konal-beneficni-koncert-pred-obecenstvem-zazpivaly-i-deti-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V muzeu se konal benefiční koncert. Před obecenstvem zazpívaly i děti</h3>
            Waldorfská základní škola a mateřská škola Cheb uspořádala benefiční koncert, který se uskutečnil…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/jsou-skutecne-elektromobily-lepsi-20221211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Jsou skutečně elektromobily lepší?" tabindex="-1" >
        <img src="https://g.denik.cz/1/77/bjornlomborg-320x475-0_denik-210-3x2.jpg" width="210" height="140" alt="Bjørn Lomborg" title="Bjørn Lomborg" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/77/bjornlomborg-320x475-0_denik-210-3x2.jpg 1x, https://g.denik.cz/1/77/bjornlomborg-320x475-0_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/jsou-skutecne-elektromobily-lepsi-20221211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jsou skutečně elektromobily lepší?</h3>
            Elektromobily se prosadí až když budou díky inovacím lepší a levnější než auta se spalovacím motorem.
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/z-regionu/obrazem-rozhlednu-zahalil-ledovy-prikrov-mraz-kouzli-na-havranu-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Rozhlednu zahalil ledový příkrov, mráz kouzlí na Havranu" tabindex="-1" >
        <img src="https://g.denik.cz/53/b0/rozhlednu-zahalil-ledovy-prikrov-mraz-kouzli-na-havranu-19_denik-210-3x2.jpg" width="210" height="140" alt="Rozhlednu zahalil ledový příkrov, mráz kouzlí na Havranu" title="Rozhlednu zahalil ledový příkrov, mráz kouzlí na Havranu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/b0/rozhlednu-zahalil-ledovy-prikrov-mraz-kouzli-na-havranu-19_denik-210-3x2.jpg 1x, https://g.denik.cz/53/b0/rozhlednu-zahalil-ledovy-prikrov-mraz-kouzli-na-havranu-19_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/rozhlednu-zahalil-ledovy-prikrov-mraz-kouzli-na-havranu.html?photo=1&amp;back=2311921773-8046-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 41
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/obrazem-rozhlednu-zahalil-ledovy-prikrov-mraz-kouzli-na-havranu-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Rozhlednu zahalil ledový příkrov, mráz kouzlí na Havranu</h3>
            Desetistupňový mráz, mírný vítr a sníh umí vykouzlit v Českém lese na ocelové rozhledně překrásné…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/fotbal_region/trapeni-hradiste-pokracuje-fialky-mu-vubec-nevonely-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Trápení Hradiště pokračuje, Fialky mu vůbec nevoněly" tabindex="-1" >
        <img src="https://g.denik.cz/9/3f/img-3784rfv-02_denik-210-3x2.jpg" width="210" height="140" alt="Futsal. Ilustrační foto. " title="Futsal. Ilustrační foto. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/9/3f/img-3784rfv-02_denik-210-3x2.jpg 1x, https://g.denik.cz/9/3f/img-3784rfv-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Fotbal
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal_region/trapeni-hradiste-pokracuje-fialky-mu-vubec-nevonely-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Trápení Hradiště pokračuje, Fialky mu vůbec nevoněly</h3>
            /FUTSAL/ Tři dvouciferné výhry padly během uplynulého týdne v rámci sedmého kola krajského…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top21">
    <a class="box-article-left"
       href="https://chebsky.denik.cz/zahrada/zahradkar-ochranil-okurky-proti-plisni-a-jahody-nestihal-sbirat-21221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Chytrý recept zahrádkáře z Moravy: Okurky měl bez plísně, jahody nestíhal sbírat" tabindex="-1" >
        <img src="https://g.denik.cz/1/47/titulni-foto-denik-zdenek-kellner_denik-210-3x2.jpg" width="210" height="140" alt="Chcete mít košíky plné jahody? Pořiďte si meteostanici" title="Chcete mít košíky plné jahody? Pořiďte si meteostanici" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/47/titulni-foto-denik-zdenek-kellner_denik-210-3x2.jpg 1x, https://g.denik.cz/1/47/titulni-foto-denik-zdenek-kellner_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zahrada/" title="Rubrika Zahrada" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Zahrada
        </a>
    

        <a class="box-article-tag" href="/galerie/zahradkar-ochranil-okurky-proti-plisni-a-jahody-nestihal-sbirat-sel-na-to-vedecky.html?photo=1&amp;back=1395381753-23869-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://chebsky.denik.cz/zahrada/zahradkar-ochranil-okurky-proti-plisni-a-jahody-nestihal-sbirat-21221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chytrý recept zahrádkáře z Moravy: Okurky měl bez plísně, jahody nestíhal sbírat</h3>
            Proměnlivé a nevyzpytatelné síly přírody mohou se zahrádkářskými plány i sny nepěkně zamávat.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/cher-a-matka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Otec narkoman a dětství v sirotčinci: Pro Cher byla maminka jedinou oporou" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/df/cher-s-matkou_denik-210-3x2.jpg" width="210" height="140" alt="Cher s matkou" title="Cher s matkou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/df/cher-s-matkou_denik-210-3x2.jpg 1x, https://g.denik.cz/120/df/cher-s-matkou_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/cher-a-matka.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/cher-a-matka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Otec narkoman a dětství v sirotčinci: Pro Cher byla maminka jedinou oporou</h3>
            Zpěvačka Cher se prostřednictvím svého účtu na Twitteru svěřila fanouškům se smutnou zprávou,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://chebsky.denik.cz/cestujeme-do-sveta/barevne-koupaci-boxy-v-melbourne-jsou-slavne-byt-uz-je-jim-vic-nez-sto-let-21221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Barevné koupací boxy v Melbourne jsou slavné, byť už je jim víc než sto let" tabindex="-1" >
        <img src="https://g.denik.cz/1/8d/dendy-street-beach-v-melbourne-04_denik-210-3x2.jpg" width="210" height="140" alt="Koupací boxy v Melbourne jsou staré více než sto let." title="Koupací boxy v Melbourne jsou staré více než sto let." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/8d/dendy-street-beach-v-melbourne-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8d/dendy-street-beach-v-melbourne-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Do světa
        </a>
    

        <a class="box-article-tag" href="/galerie/koupaci-boxy-v-melbourne-jsou-stare-vice-nez-sto-let.html?photo=1&amp;back=386691004-23872-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://chebsky.denik.cz/cestujeme-do-sveta/barevne-koupaci-boxy-v-melbourne-jsou-slavne-byt-uz-je-jim-vic-nez-sto-let-21221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Barevné koupací boxy v Melbourne jsou slavné, byť už je jim víc než sto let</h3>
            Určitě jste je už někdy na fotografii viděli. Je jich 96, všechny mají stejný tvar, velikost a…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://chebsky.denik.cz/auto-testy/tatinkum-dovoleno-spechat-cupra-ateca-vz-zaujme-take-specialnim-zvukem-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Tatínkům dovoleno spěchat! Cupra Ateca VZ zaujme také speciálním zvukem" tabindex="-1" >
        <img src="https://g.denik.cz/1/89/x-seat-ateca-cupra-2021-1600-2b_denik-210-3x2.jpg" width="210" height="140" alt="Cupra Ateca vznikla z původního Seat Ateca" title="Cupra Ateca vznikla z původního Seat Ateca" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/89/x-seat-ateca-cupra-2021-1600-2b_denik-210-3x2.jpg 1x, https://g.denik.cz/1/89/x-seat-ateca-cupra-2021-1600-2b_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/auto-testy/" title="Rubrika Auto testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Auto testy
        </a>
    

        <a class="box-article-tag" href="/galerie/test-cupra-ateca-vz.html?photo=1&amp;back=327063234-25929-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://chebsky.denik.cz/auto-testy/tatinkum-dovoleno-spechat-cupra-ateca-vz-zaujme-take-specialnim-zvukem-20221213.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tatínkům dovoleno spěchat! Cupra Ateca VZ zaujme také speciálním zvukem</h3>
            Ateca není sice nejžádanějším rychlým SUV značky Cupra, ale ve verzi VZ má řadu předností.
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/domacnost/jak-strihat-kocici-drapky-20221213.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Jak stříhat kočičí drápky? A je to vůbec třeba?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/80/shutterstock-1722867994_denik-210-3x2.jpg" width="210" height="140" alt="Stříhání kočičích drápků" title="Stříhání kočičích drápků" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/80/shutterstock-1722867994_denik-210-3x2.jpg 1x, https://g.denik.cz/109/80/shutterstock-1722867994_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/domacnost/jak-strihat-kocici-drapky-20221213.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak stříhat kočičí drápky? A je to vůbec třeba?</h3>
            Kočky jsou vybaveny sadou ostrých, silných a zahnutých drápků, které slouží k chycení a udržení…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://chebsky.denik.cz/pocitace-a-mobily/cesi-na-googlu-nejvice-hledali-valku-politiku-i-houby-21221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Češi na Googlu: Nejvíce hledali válku či houby. Vzpomínalo se na Zagorovou" tabindex="-1" >
        <img src="https://g.denik.cz/1/ac/hana-zagorova-2022-13_denik-210-3x2.jpg" width="210" height="140" alt="Hana Zagorová" title="Hana Zagorová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ac/hana-zagorova-2022-13_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/hana-zagorova-2022-13_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/pocitace-a-mobily/" title="Rubrika Počítače a mobily" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Počítače a mobily
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://chebsky.denik.cz/pocitace-a-mobily/cesi-na-googlu-nejvice-hledali-valku-politiku-i-houby-21221212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češi na Googlu: Nejvíce hledali válku či houby. Vzpomínalo se na Zagorovou</h3>
            Letošní rok byl opravdu bohatý na události. Válka na Ukrajině, úmrtí britské panovnice, ale také…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/zapecene-testoviny-na-spejli-30001212.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Navlékněte těstoviny na špejli, vznikne vám fantastická blesková večeře" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/9b/shutterstock-1445768210_denik-210-3x2.jpg" width="210" height="140" alt="Nápaditý recept na těstovinový pokrm na špejli, který ještě nejspíš neznáte." title="Nápaditý recept na těstovinový pokrm na špejli, který ještě nejspíš neznáte." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/9b/shutterstock-1445768210_denik-210-3x2.jpg 1x, https://g.denik.cz/122/9b/shutterstock-1445768210_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/zapecene-testoviny-na-spejli-30001212.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Navlékněte těstoviny na špejli, vznikne vám fantastická blesková večeře</h3>
            Zapečené těstoviny na špejli jsou docela obyčejné, přesto nevšední. Vyzkoušejte jednoduchý trik a…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://chebsky.denik.cz/spolecnost/ivan-vyskocil-vanoce-neslavim-uz-ty-moje-smrady-doma-nemam-20501207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Ivan Vyskočil: Vánoce neslavím, už ty moje smrady doma nemám" tabindex="-1" >
        <img src="https://g.denik.cz/1/b8/profimedia-0741722013_denik-210-3x2.jpg" width="210" height="140" alt="Ivan Vyskočil" title="Ivan Vyskočil" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b8/profimedia-0741722013_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b8/profimedia-0741722013_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/ivan-vyskocil-vanocni-zazrak.html?photo=1&amp;back=3330318524-12867-18" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://chebsky.denik.cz/spolecnost/ivan-vyskocil-vanoce-neslavim-uz-ty-moje-smrady-doma-nemam-20501207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ivan Vyskočil: Vánoce neslavím, už ty moje smrady doma nemám</h3>
            V obnoveném muzikálu Vánoční zázrak hraje Ivan Vyskočil dědečka, který se syny a vnukem tráví…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/krasa/snih-pocasi-kosmetika-hory-olej-zima-make-up.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Nasněžilo! Navrstvěte krémy, použijte make-up, nezapomeňte na SPF" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/3d/shutterstock-326459951-d221212aunj91_denik-210-3x2.jpg" width="210" height="140" alt="Péče do sněhu" title="Péče do sněhu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/3d/shutterstock-326459951-d221212aunj91_denik-210-3x2.jpg 1x, https://g.denik.cz/129/3d/shutterstock-326459951-d221212aunj91_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        <a class="box-article-tag" href="https://www.vlasta.cz/galerie/snih-pocasi-kosmetika-hory-olej-zima-make-up.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/krasa/snih-pocasi-kosmetika-hory-olej-zima-make-up.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nasněžilo! Navrstvěte krémy, použijte make-up, nezapomeňte na SPF</h3>
            Krajina pod bílou duchnou má svoje kouzlo, ať už se kocháte jen cestou na zastávku MHD, nebo si…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top19">
    <a class="box-article-left"
       href="https://chebsky.denik.cz/zdravi/srdecni-potize-20231206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Nepodceňujte potíže, varují lékaři. Ze srdečního selhání se stává epidemie" tabindex="-1" >
        <img src="https://g.denik.cz/1/09/operace-1023401719_denik-210-3x2.jpg" width="210" height="140" alt="Operace. Ilustrační snímek" title="Operace. Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/09/operace-1023401719_denik-210-3x2.jpg 1x, https://g.denik.cz/1/09/operace-1023401719_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://chebsky.denik.cz/zdravi/srdecni-potize-20231206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nepodceňujte potíže, varují lékaři. Ze srdečního selhání se stává epidemie</h3>
            Vše začalo, když bylo Tomášovi z Ostravska osmnáct. Už tehdy si praktický lékař při poslechu jeho…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/zima-nemoc-prevence.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Silnou imunitu nehledejte pouze v jídelníčku" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/d6/shutterstock-2124570281_denik-210-3x2.jpg" width="210" height="140" alt="2124570281" title="2124570281" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/d6/shutterstock-2124570281_denik-210-3x2.jpg 1x, https://g.denik.cz/124/d6/shutterstock-2124570281_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/zima-nemoc-prevence.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Silnou imunitu nehledejte pouze v jídelníčku</h3>
            Koronavirus, chřipka i otravné rýmičky. Nároky na naši imunitu jsou enormní. Jak se vyhnout…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://chebsky.denik.cz/zvireci-denik/nejtezsi-letajici-ptak-na-svete-drop-lecba-makem.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Zvířata si to umí zařídit. Chytří ptáci se léčí i konzumací máku" tabindex="-1" >
        <img src="https://g.denik.cz/1/4b/drop-velky-518077507_denik-210-3x2.jpg" width="210" height="140" alt="Drop velký" title="Drop velký" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4b/drop-velky-518077507_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4b/drop-velky-518077507_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://chebsky.denik.cz/zvireci-denik/nejtezsi-letajici-ptak-na-svete-drop-lecba-makem.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zvířata si to umí zařídit. Chytří ptáci se léčí i konzumací máku</h3>
            Vědci zjistili, že jeden z nejtěžších létajících ptáků na světě má zajímavou a ojedinělou…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/pavla-tomicova-nova-role-a-pak-prisla-laska.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Pavla Tomicová zoufale touží po lásce, dopomoci jí k ní mají kouzla a čáry" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ec/a-pak-prisla-laska-11_denik-210-3x2.jpg" width="210" height="140" alt="Pavla Tomicová ve filmu A pak přišla láska" title="Pavla Tomicová ve filmu A pak přišla láska" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/ec/a-pak-prisla-laska-11_denik-210-3x2.jpg 1x, https://g.denik.cz/120/ec/a-pak-prisla-laska-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/film-a-pak-prisla-laska.html?photo=1&amp;back=816461801-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/pavla-tomicova-nova-role-a-pak-prisla-laska.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Pavla Tomicová zoufale touží po lásce, dopomoci jí k ní mají kouzla a čáry</h3>
            V současné době mohou diváci vidět v kinech nový snímek režiséra Šimona Holého s názvem A pak…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<div class="volby-2022-seobox__text fs16"><h2 class="pseudo-h3">Prezidentské volby 2023</h2>
<p><a href="https://www.denik.cz/volby/prezidentske-2023/" target="_blank" title="Prezidentské volby 2023" rel="noopener">Prezidentské volby</a> proběhnou v termínu 13. a 14. ledna 2023. Prezident se volí přímou volbou, dosavadní dvě přímé volby vyhrál <a href="https://www.denik.cz/tagy/milos-zeman-585.html" target="_blank" rel="noopener">Miloš Zeman</a>. O názorech <a href="https://www.denik.cz/kandidati-na-prezidenta" target="_blank" title="Kandidáti na prezidenta" rel="noopener">prezidentských kandidátů</a> se dozvíte v unikátním seriálu <a href="https://www.denik.cz/prezidentsky-souboj/" target="_blank" title="Prezidentský souboj Deníku" rel="noopener">Prezidentský souboji Deníku</a>. O novinách pak v denním <a href="https://www.denik.cz/prezidentske-volby/" target="_blank" title="zpravodajství z voleb" rel="noopener">zpravodajství z voleb</a>.</p>
<p><strong>Kandidáti na prezidenta</strong></p>
<p><a href="https://www.denik.cz/kandidati-na-prezidenta/andrej-babis-volby-2023" target="_blank" title="Andrej Babiš" rel="noopener">Andrej Babiš</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/jaroslav-basta-volby-2023" target="_blank" title="Jaroslav Bašta" rel="noopener">Jaroslav Bašta</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/pavel-fischer-volby-2023" target="_blank" title="Pavel Fischer" rel="noopener">Pavel Fischer</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/marek-hilser-volby-2023" target="_blank" title="Marek Hilšer" rel="noopener">Marek Hilšer</a>, <a href="https://pribramsky.denik.cz/kandidati-na-prezidenta/danuse-nerudova-volby-2023" target="_blank" title="Danuše Nerudová" rel="noopener">Danuše Nerudová</a>, <a href="https://pribramsky.denik.cz/kandidati-na-prezidenta/petr-pavel-volby-2023" target="_blank" title="Petr Pavel" rel="noopener">Petr Pavel</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/denisa-rohanova-volby-2023" target="_blank" title="Denisa Rohanová" rel="noopener">Denisa Rohanová</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/josef-stredula-volby-2023" target="_blank" title="Josef Středula" rel="noopener">Josef Středula</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/tomas-zima-volby-2023" target="_blank" title="Tomáš Zima" rel="noopener">Tomáš Zima</a></p>
<p>Přinášíme také <a href="https://www.denik.cz/volby/prezidentske-2023/" target="_blank" title="Volební průzkum" rel="noopener">volební průzkumy</a>, návod, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-terminy-jak-volit-20221103.html" target="_blank" title="Prezidentské volby - jak volit" rel="noopener">jak volit</a>, a rozhovory s rodinnými příslušníky kandidátů.</p>
<p><a href="https://www.denik.cz/z_domova/monika-babisova-rozhovor-volby-20231102.html" target="_blank" rel="noopener">Monika Babišová</a>, <a href="https://www.denik.cz/z_domova/klara-fischerova-rozhovor-prezident-20221018.html" target="_blank" rel="noopener">Klára Fischerová</a>, <a href="https://www.denik.cz/z_domova/robert-neruda-danuse-kandidatura-20220602.html" target="_blank" rel="noopener">Robert Neruda</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-rozhovor-jitka-divisova.html" target="_blank" rel="noopener">Jitka Divišová</a></p>
<p>Podívat se také můžete, jak probíhaly <a href="https://www.denik.cz/volby2018/" target="_blank" title="prezidentské volby v roce 2018" rel="noopener">prezidentské volby v roce 2018</a>.</p></div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/479095-divis-miri-do-prezidentskych-voleb-soud-vyradil-janecka-a-rohanovou?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/14cf7b4258293541a5786e87a11179ce.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/479095-divis-miri-do-prezidentskych-voleb-soud-vyradil-janecka-a-rohanovou?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Diviš míří do prezidentských voleb. Soud vyřadil Janečka a Rohanovou" target="_blank" rel="noopener">
                Diviš míří do prezidentských voleb. Soud vyřadil Janečka a…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/479076-extremni-propad-teplot-meteorolozka-popsala-co-v-pristich-dnech-zazije-cesko?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/e383a33226f910ba4a7da6c54873c68f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/479076-extremni-propad-teplot-meteorolozka-popsala-co-v-pristich-dnech-zazije-cesko?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Extrémní propad teplot. Meteoroložka popsala, co v příštích dnech zažije Česko" target="_blank" rel="noopener">
                Extrémní propad teplot. Meteoroložka popsala, co v příštích…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset4" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=chebsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/4/4/1/9/3614419-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.11. - 31.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=chebsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/9/9/2/3/3659923-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.12. - 18.12.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=chebsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/4/8/0/6/4/3648064-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.11. - 03.01.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=chebsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/3/7/7/2/3/3637723-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.11. - 31.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=chebsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/7/1/8/7/3597187-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.11. - 31.12.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-pletacich-stroju-66965541-wbvfrw.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha pletacích strojů - pletaři, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha pletacích strojů - pletaři, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-teple-kuchyne-66546205-wnkd7d.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři teplé kuchyně, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchaři teplé kuchyně, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-rozvozci-peciva-66546201-wbu9mn.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči rozvozci pečiva, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidiči rozvozci pečiva, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-66675135-w61x55.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchaři, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborny-vrchni-referent-66873003-wtbta4.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborný/vrchní referent - specialista dávek hmotné nouze KoP Aš, 21 710 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Odborný/vrchní referent - specialista dávek hmotné nouze KoP Aš, 21 710 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravari-masa-66934547-wacz3b.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přípraváři masa, 23 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Přípraváři masa, 23 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-na-restauraci-66857333-wh82e5.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník/servírka na restauraci, 33 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Číšník/servírka na restauraci, 33 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/navrhari-grafici-reklamni-66596463-w1bd4t.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Návrháři (grafici) reklamní, komerční pracovníci, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Návrháři (grafici) reklamní, komerční pracovníci, 22 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2TSI-6-16657245691072448.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLK/CLK-Benz-2-0i-Sportovni-Kupe-165173414111642.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLK koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLK koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLK-320/GLK-320-CDI-4Matic-Hatchback-1666872707047427.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLK 320 první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLK 320 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TSI-Hatchback-1661334178730387.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2TSi-77kw-Hatchback-165096021578590.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-L-K-Kombi-16658425988130.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Scala/Scala-1-0-TSI-Zar-Hatchback-16686118461054508.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-kli-Hatchback-16673005850720.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/cuv/benzin/renault-captur-techno-tce-90-49537186.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur Techno TCe 90" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur Techno TCe 90
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-1-4tdi-spaceback-46oookm-2017-51347021.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.4TDI Spaceback 46oookm 2017" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid 1.4TDI Spaceback 46oookm 2017
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0tdi-176kw-s-line-quattro-51347014.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3.0TDI 176kW S Line Quattro " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A6 3.0TDI 176kW S Line Quattro 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-1-5-t-gdi-gpf-spin-49537188.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1,5 T-GDi GPF SPIN" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Ceed 1,5 T-GDi GPF SPIN
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-5/suv/benzin/mazda-cx-5-2-0i-165-ps-emoti-z-c-v-s-z-p-35037732.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-5 2,0i 165 PS Emoti,z.č,v.s,z.p!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda CX-5 2,0i 165 PS Emoti,z.č,v.s,z.p!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-style-extra-1-0-tsi-81kw-6mp-35080278.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala Style Extra 1.0 TSI 81kW 6MP" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala Style Extra 1.0 TSI 81kW 6MP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/cuv/benzin/kia-stonic-1-0-t-gdi-top-49537124.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Stonic 1,0 T-GDi TOP" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Stonic 1,0 T-GDi TOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-style-plus-1-5-tsi-110kw-7ap-35082279.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala Style Plus 1.5 TSI 110kW 7AP" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala Style Plus 1.5 TSI 110kW 7AP
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-marianske-lazne-lidicka-4155174#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mariánské Lázně, Lidická Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mariánské Lázně, Lidická Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-treben-4154933#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebeň Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Třebeň Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-plesna-sokolska-4154659#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plesná, Sokolská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plesná, Sokolská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-lazne-kynzvart-5-kvetna-4154551#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lázně Kynžvart, 5. května Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lázně Kynžvart, 5. května Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cheb-palackeho-4154125#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cheb, Palackého Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Cheb, Palackého Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-frantiskovy-lazne-asska-4154095#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Františkovy Lázně, Ašská Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Františkovy Lázně, Ašská Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-frantiskovy-lazne-asska-4154094#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Františkovy Lázně, Ašská Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Františkovy Lázně, Ašská Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-liba-4153914#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Libá Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Libá Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/chebsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chebsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Chebskydenik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=chebsky&backUrl=https://chebsky.denik.cz/ostatni_region/obrazem-vitkovice-zlomily-hurricany-az-dvema-goly-v-sedesate-minute-20221213.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001670863869/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001670863869/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
