
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Chebský deník",
                "item": "https:\/\/chebsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/chebsky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Meteorolog: Chobot tornáda má v průměru jen 50 metrů, funguje jako obří vysavač",
                "item": "https:\/\/chebsky.denik.cz\/zpravy-z-ceska\/meteorolog-tornado-katastrofa-jizni-morava-20220625.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Meteorolog: Chobot tornáda má v průměru jen 50 metrů, funguje jako obří vysavač - Chebský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Myslíte si, že se ve vašem městě či vesnici nic takového jako ve čtvrtek  na jihu Moravy stát jistě nemůže? To se ale mýlíte, říká v rozhovoru pro Deník…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://chebsky.denik.cz/zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624961213/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jiří Janda">


	<meta property="og:site_name" content="Chebský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chebsky.denik.cz/zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html">
	<meta property="og:title" content="Meteorolog: Chobot tornáda má v průměru jen 50 metrů, funguje jako obří vysavač">
	<meta property="og:description" content="Myslíte si, že se ve vašem městě či vesnici nic takového jako ve čtvrtek  na jihu Moravy stát jistě nemůže? To se ale mýlíte, říká v rozhovoru pro Deník meteorolog Petr Dvořák. Tornáda sice v Česku nebývají nijak častá, ale pár ročně jich zdejší krajinu &quot;pročísne&quot; od nepaměti. Dobrou zprávou je, že se s globálním oteplováním nečeká jejich častější výskyt. Kdy a kde tornádo uhodí, ale vědci předem určit nedokážou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Meteorolog: Chobot tornáda má v průměru jen 50 metrů, funguje jako obří vysavač">
	<meta name="twitter:description" content="Myslíte si, že se ve vašem městě či vesnici nic takového jako ve čtvrtek  na jihu Moravy stát jistě nemůže? To se ale mýlíte, říká v rozhovoru pro Deník meteorolog Petr Dvořák. Tornáda sice v Česku nebývají nijak častá, ale pár ročně jich zdejší krajinu &quot;pročísne&quot; od nepaměti. Dobrou zprávou je, že se s globálním oteplováním nečeká jejich častější výskyt. Kdy a kde tornádo uhodí, ale vědci předem určit nedokážou.">
	<meta property="og:image" content="https://g.denik.cz/68/c0/tornado-den-druhy-likvidace-skod-22_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tornádo den druhý likvidace škod">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/68/c0/tornado-den-druhy-likvidace-skod-22_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/68/c0/tornado-den-druhy-likvidace-skod-22_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chebskydenik.cz/">
    <meta property="article:published_time" content="2021-06-26T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-06-26T05:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1625222179.css">

    



  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1624975240.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1625218676.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chebsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chebský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;chebsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fchebsky.denik.cz%2Fzpravy-z-ceska%2Fmeteorolog-tornado-katastrofa-jizni-morava-20220625.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://chebsky.denik.cz/zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fchebsky.denik.cz%2Fzpravy-z-ceska%2Fmeteorolog-tornado-katastrofa-jizni-morava-20220625.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/chebsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion chebsky_denik">

            <li>

                <a href="https://chebsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://chebsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="lide-si-o-prodlouzenem-vikendu-nakoupi-velke-retezce-zavrit-nemusi">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/obchody-otevreno-svatky-nakupy-20210702.html">
                <h3 class="vyzva-ctenarum__title">Obchody o svátcích:</h3>
                <span class="vyzva-ctenarum__text">Lidé si o prodlouženém víkendu nakoupí. Velké řetězce zavřít nemusí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Meteorolog: Chobot tornáda má v průměru jen 50 metrů, funguje jako obří vysavač</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">26.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/6d/jiri-janda-foto_denik-75-1x1.jpg" width="75" height="75" alt="Jiří Janda" title="Jiří Janda" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/6d/jiri-janda-foto_denik-75-1x1.jpg 1x, https://g.denik.cz/1/6d/jiri-janda-foto_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jiri-janda-3233.html">
                            <span class="article-info__author-name">
                                Jiří
                                Janda
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktor</div>
                            <a class="article-info__author-write" href="/autor/jiri-janda-3233.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html&text=Meteorolog%3A%20Chobot%20torn%C3%A1da%20m%C3%A1%20v%20pr%C5%AFm%C4%9Bru%20jen%2050%20metr%C5%AF%2C%20funguje%20jako%20ob%C5%99%C3%AD%20vysava%C4%8D&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchebsky.denik.cz%2Fzpravy-z-ceska%2Fmeteorolog-tornado-katastrofa-jizni-morava-20220625.html&subject=Meteorolog%3A%20Chobot%20torn%C3%A1da%20m%C3%A1%20v%20pr%C5%AFm%C4%9Bru%20jen%2050%20metr%C5%AF%2C%20funguje%20jako%20ob%C5%99%C3%AD%20vysava%C4%8D">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Myslíte si, že se ve vašem městě či vesnici nic takového jako ve čtvrtek  na jihu Moravy stát jistě nemůže? To se ale mýlíte, říká v rozhovoru pro Deník meteorolog Petr Dvořák. Tornáda sice v Česku nebývají nijak častá, ale pár ročně jich zdejší krajinu "pročísne" od nepaměti. Dobrou zprávou je, že se s globálním oteplováním nečeká jejich častější výskyt. Kdy a kde tornádo uhodí, ale vědci předem určit nedokážou.</p>

<div class="article-multimedium">
        <a href="/galerie/nasledky-tornada-na-jihu-moravy.html?photo=1&amp;back=4257932032-9405-18">
            <img src="https://g.denik.cz/68/c0/tornado-den-druhy-likvidace-skod-22_denik-630-16x9.jpg" width="630" height="354" alt="Tornádo den druhý likvidace škod" title="Tornádo den druhý likvidace škod" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/68/c0/tornado-den-druhy-likvidace-skod-22_denik-630-16x9.jpg 1x, https://g.denik.cz/68/c0/tornado-den-druhy-likvidace-skod-22_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/nasledky-tornada-na-jihu-moravy.html?back=4257932032-9405-18&amp;photo=2">
                                <img src="https://g.denik.cz/66/36/luzice-pan-zdenek-hanko-02_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/66/36/luzice-pan-zdenek-hanko-02_denik-150-3x2.jpg 1x, https://g.denik.cz/66/36/luzice-pan-zdenek-hanko-02_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nasledky-tornada-na-jihu-moravy.html?back=4257932032-9405-18&amp;photo=3">
                                <img src="https://g.denik.cz/68/1c/moravska-nova-ves-apokalypsa-tornado-druhy-den-25-6-2021-breclavsko-61_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/68/1c/moravska-nova-ves-apokalypsa-tornado-druhy-den-25-6-2021-breclavsko-61_denik-150-3x2.jpg 1x, https://g.denik.cz/68/1c/moravska-nova-ves-apokalypsa-tornado-druhy-den-25-6-2021-breclavsko-61_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nasledky-tornada-na-jihu-moravy.html?back=4257932032-9405-18&amp;photo=4">
                                <img src="https://g.denik.cz/66/d6/hodonin-bazantnice-nasledky-boure-skody-13_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/66/d6/hodonin-bazantnice-nasledky-boure-skody-13_denik-150-3x2.jpg 1x, https://g.denik.cz/66/d6/hodonin-bazantnice-nasledky-boure-skody-13_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/nasledky-tornada-na-jihu-moravy.html?back=4257932032-9405-18&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>211 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Tornádo den druhý likvidace škod
        <span class="description-autor">
             | 
            Foto: Deník/Jiří Sláma
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/9a/profimedia-0451983311_denik-630.jpg" loading="lazy" alt="Meteorolog Petr Dvořák" title="Meteorolog Petr Dvořák"><span class="inserted-image__description">Meteorolog Petr Dvořák</span><span class="inserted-image__author">Zdroj: Profimedia.cz</span></span>Vesnice na Moravě zpustošilo tornádo. Překvapilo vás?</strong><br>Nepřekvapilo, protože podmínky pro existenci takovýchto silných bouří, které jsou doprovázeny tornády, byly předpovídány. Sdružení evropských meteorologů a studentů meteorologie ESTOFEX se totiž na svých stránkách předpovědí extrémních jevů, jako jsou silné bouře či vítr, tentokrát velmi dobře se svou předpovědí trefilo. Výborně se jim ji také podařilo lokalizovat, protože správně označili oblast, kde předpokládali nejvyšší stupeň rizika. Predikce tam tedy byla.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p class="rastr-sedy-s"><a href="https://www.denik.cz/z_domova/on-line-tornado-morava-20210625.html" target="_blank" rel="noopener">ON-LINE k situaci na jihu Moravy po tornádu najdete ZDE</a></p>
<p><strong>Oni předem věděli, že na jih Moravy přijde taková spoušť?<br></strong>Samozřejmě se nedá předpovědět, že přijde tornádo, jakou bude mít sílu a v jaké lokalitě bude. Z tohoto pohledu je tornádo jenom „malinkatý“ chobot, který má nějakých 50 metrů v průměru, a jistě nepředpovíte, jestli půjde víc vpravo nebo vlevo. Ale oblast, ve které by se taková věc mohla vyskytnout, se jim podařila trefit velice dobře. Dalo se tedy čekat, že v ní budou tak velké bouře, s nimiž může být spojené i tornádo.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/lovec-bourek-tornado-rozhovor-20210625.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/55/c7/luzice-tornado-2021-02_denik-150-3x2.jpg" width="150" height="100" alt="Lužice na Hodonínsku po řádění tornáda, 25. června 2021 v 8 hodin ráno." title="Lužice na Hodonínsku po řádění tornáda, 25. června 2021 v 8 hodin ráno." loading="lazy" srcset="https://g.denik.cz/55/c7/luzice-tornado-2021-02_denik-150-3x2.jpg 1x, https://g.denik.cz/55/c7/luzice-tornado-2021-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Lovec bouřek: O tom, že hrozí tornádo, jsme věděli tři dny předem</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong><a href="https://g.denik.cz/1/3a/2606-cen-tornado.jpg" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/1/3a/2606-cen-tornado_denik-630.jpg" loading="lazy" alt="Infografika" title="Infografika"><span class="inserted-image__description">Infografika</span><span class="inserted-image__author">Zdroj: Deník</span></span></a>Co to tornádo vlastně je, a jak vzniká?<br></strong>Tornáda i tady u nás byla vždycky, co svět světem stojí. To první zde bylo zaznamenáno už v roce 1119. Taková tornáda, jaká známe z Ameriky, se u nás sice nevyskytovala, nicméně v řádu jednotek ročně tu byla, i když ve slabší intenzitě než to včerejší. Pokud jsou v atmosféře vhodné podmínky, tak v ní bouřkový oblak kumulonimbus může získat specifickou cirkulaci a rozměry, zejména do výšky, a také podmínky pro vzestupné i sestupné vzdušné proudy. Nebývá to obvyklé, ale skutečně takto může vzniknout mohutná cirkulace. Pod oblakem se poté vytvoří oblačný chobot trychtýřového vzhledu, a když dosáhne zemského povrchu, vzniká tornádo. Funguje vlastně jako obří „vysavač“, nasává do sebe obrovskou rychlostí vše, co mu stojí v cestě, i tak těžké předměty jako auta.</p>
<p><strong>Je pravda, že včerejší tornádo bylo historicky vůbec nejhorší ve zdejším regionu?<br></strong>Asi by byl problém to prokázat, protože tornáda mnohdy mohou projít neobydlenými oblastmi v polích, loukách či lesích nepovšimnuta. Sice také způsobí škody, ale ne takové jako přímo ve vesnicích. Je to svým rozsahem totiž relativně „malý“ atmosférický jev. Když jeho chobot má v průměru třeba 50 metrů, tak není zaznamenáno na žádných mapách nebo pozorováních z oficiálních meteorologických stanic. Dokonce se to nedá ani předpovědět, protože matematické modely nemají tak jemnou předpovědní síť, pro ně to jsou příliš malé jevy. Takže jestli se něco takového již stalo, nedá se to vyloučit, ale z těch zaznamenaných je to nepochybně úplně nejsilnější v moderní historii.</p>
<p><strong>Opravdu není možné lidi varovat, že se na ně žene takováto pohroma?<br></strong>Je to velmi obtížné, dá se jen předpovědět oblast, které se to týká. Jako se to ostatně tentokrát podařilo už zmiňovanému ESTOFEXu, ten předpovídal pro jižní a střední Moravu, že tam budou podmínky, za kterých se to může vyskytnout. Ale aby se dalo říci, že vznikne tornádo, kde a kdy to bude, a jaká bude jeho trajektorie, tak to opravdu předpovědět současnými prostředky nelze. Dalo by se možná vydat varování, ale je otázka, jak by k tomu lidé přistupovali. A navíc se ta předpověď nemusí vyplnit, takže by pak lidi nadávali: oni nám to předpověděli, a nic se nestalo. Obecné, ale ne konkrétní varování, se udělat dá.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/video-ternado-jizna-morava.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/68/e9/hrusky-smrst-tornado-skody-bourky-domy-hasici-zachranari-new-02_denik-150-3x2.jpg" width="150" height="100" alt="Páteční ráno v Hruškách." title="Páteční ráno v Hruškách." loading="lazy" srcset="https://g.denik.cz/68/e9/hrusky-smrst-tornado-skody-bourky-domy-hasici-zachranari-new-02_denik-150-3x2.jpg 1x, https://g.denik.cz/68/e9/hrusky-smrst-tornado-skody-bourky-domy-hasici-zachranari-new-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Příběhy tornáda: Na zahradě mi přistála houpačka, popisuje šok žena</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Jak dlouho tornádo trvá, a ve které fázi je nejnebezpečnější?<br></strong>Bouřka má určitý vývoj. Nejprve narůstají oblaka, známé bouřkové hrady nebo hodně vyvinuté kupovité mraky. Hodinu či dvě, anebo ale jen pár desítek minut po svém vzniku, už oblaka mohou dosáhnout vyspělého stadia a začne bouřka, mohou padat kroupy a také vzniknout tornádo. Tento jev, kdy je to nejnebezpečnější, obvykle trvá jednotky až desítky minut, výjimečně déle. Záleží ale vždy na konkrétním případě.</p>
<p><strong>Měli bychom se obávat, že tornáda budou kvůli klimatickým změnám přicházet častěji?<br></strong>Myslím, že to s globálním oteplováním úplně nesouvisí, protože takovéto jevy se vyskytují i v chladnějších regionech. Snad nejničivější tornádo zaznamenané v historii se vyskytlo na severu Ruska, ale tornáda bývají i ve Středomoří. Spíš se dá očekávat, že stav bude setrvalý. Přesto se takové velké tornádo znovu může znovu vyskytnout hned zítra nebo za týden, ale také může klidně přijít až za pět nebo za sto let.</p>
<p class="rastr-sedy-s"><a href="https://www.denik.cz/tema/nicive-tornado-na-jihu-moravy.html" target="_blank" rel="noopener">Vše o tornádu na jihu Moravy čtěte ZDE</a></p>
<p><strong>Myslíte si, že se lidé poučí a dají si na tyto nebezpečné jevy větší pozor než dosud?<br></strong>Můj názor je, že se žádná změna přístupu očekávat nedá. Podobně jako u velkých povodní, které v minulých letech byly poprvé v roce 1997, a většinou se nic neděje, stejně jako při menších obvyklých povodních na řekách. Lidi se u nich pořád rekreují, neodstěhovali se. Když přijde velká voda, tak se také vzedmou emoce a jsou toho plná média, ale brzo si na to nikdo nevzpomene. Podobně je velmi nebezpečná věc zásah bleskem, jediná ochrana před ním je schovat se v budově, kam blesk nemůže uhodit, a lidé stejně zůstávají v otevřené krajině nebo pod stromem, kam blesk uhodit může. Můžete to pořád opakovat, může být dobrá osvěta, a na světě stejně ročně umírají desítky tisíc lidí kvůli zásahu blesku. Lidi se toho budou chvíli bát, ale za rok si na to nikdo kromě těch místních lidí, kteří to dnes prožívají, asi nevzpomene, přijdou jiné problémy.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/tornado-signal-mobil-proud-20202021.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/66/71/luzice-tornado-nasledky-skody-new-28_denik-150-3x2.jpg" width="150" height="100" alt="Apokalypsa v Lužicích, některými ulicemi se prohnalo ve čtvrtek večer tornádo." title="Apokalypsa v Lužicích, některými ulicemi se prohnalo ve čtvrtek večer tornádo." loading="lazy" srcset="https://g.denik.cz/66/71/luzice-tornado-nasledky-skody-new-28_denik-150-3x2.jpg 1x, https://g.denik.cz/66/71/luzice-tornado-nasledky-skody-new-28_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Oblast zasažená tornádem: Kolabuje signál, obce budou bez proudu i několik dní</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Existuje nějaký typ krajiny, kde by pravděpodobnost vzniku tornáda byla vyšší než jinde?<br></strong>Je to v podstatě úplně jedno. Bouřka sice nejlépe vzniká v kopcovité krajině v horách, ale odtamtud třeba putuje o stovky kilometrů dál, kde se to tornádo teprve vyvine, takže může kupříkladu v Česku zasáhnout naprosto jakékoliv místo. Nenašli bychom zde žádné, které by s určitostí mohlo být tornáda ušetřeno.</p>
<div class="infogram-embed infographic" data-id="074f936a-edf6-46ff-b141-01bd6c597245" data-type="interactive"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">26.6.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html&text=Meteorolog%3A%20Chobot%20torn%C3%A1da%20m%C3%A1%20v%20pr%C5%AFm%C4%9Bru%20jen%2050%20metr%C5%AF%2C%20funguje%20jako%20ob%C5%99%C3%AD%20vysava%C4%8D&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchebsky.denik.cz%2Fzpravy-z-ceska%2Fmeteorolog-tornado-katastrofa-jizni-morava-20220625.html&subject=Meteorolog%3A%20Chobot%20torn%C3%A1da%20m%C3%A1%20v%20pr%C5%AFm%C4%9Bru%20jen%2050%20metr%C5%AF%2C%20funguje%20jako%20ob%C5%99%C3%AD%20vysava%C4%8D">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: tornádo" href="/tagy/tornado-19443.html">tornádo, </a></li>
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Petr Dvořák" href="/tagy/petr-dvorak-5601.html">Petr Dvořák, </a></li>
                    <li><a title="Štítek: bouře" href="/tagy/boure-6814.html">bouře, </a></li>
                    <li><a title="Štítek: Rusko" href="/tagy/rusko-987.html">Rusko, </a></li>
                    <li><a title="Štítek: Amerika" href="/tagy/amerika-836.html">Amerika</a></li>
        </ul>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="http://www.denik.cz/regiony/obrazem-hrbitovy-v-troskach-tornado-kosilo-pomniky-po-desitkach-20210626.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/regiony/obrazem-hrbitovy-v-troskach-tornado-kosilo-pomniky-po-desitkach-20210626.html', 'eventLabel': 'Clanek: /zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html', 'eventValue': 1})">VIDEO: Také hřbitovy jsou v troskách, jihomoravské tornádo kosilo pomníky</a>
                <a class="related-articles__item" href="http://www.denik.cz/regiony/reditel-hodoninske-nemocnice-tolik-krve-na-jednom-miste-jsem-nikdy-nevidel-20210.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/regiony/reditel-hodoninske-nemocnice-tolik-krve-na-jednom-miste-jsem-nikdy-nevidel-20210.html', 'eventLabel': 'Clanek: /zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html', 'eventValue': 2})">Ředitel hodonínské nemocnice: Tolik krve na jednom místě jsem nikdy neviděl</a>
                <a class="related-articles__item" href="http://www.denik.cz/z_domova/on-line-tornado-morava-20210625.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/z_domova/on-line-tornado-morava-20210625.html', 'eventLabel': 'Clanek: /zpravy-z-ceska/meteorolog-tornado-katastrofa-jizni-morava-20220625.html', 'eventValue': 3})">ON-LINE: Ničivé tornádo má šestou oběť. Zemřelo dvouleté dítě</a>
    </section>






<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2631721436,440647875,1950644153,354189710,274858955,3979074818,3570478589,3655422962,60344696"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/obrazem-jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu-20210704.html"  title="číst článek: OBRAZEM: Jindřichováci pomáhali koncertem pro tornádem postiženou Moravu" tabindex="-1"     
>
            <img src="https://g.denik.cz/51/a2/obrazem-jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu-19_denik-210-3x2.jpg" width="210" height="140" alt="Koncert v Jindřichovicích" title="Koncert v Jindřichovicích" loading="lazy" srcset="https://g.denik.cz/51/a2/obrazem-jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu-19_denik-210-3x2.jpg 1x, https://g.denik.cz/51/a2/obrazem-jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu-19_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/z-regionu/obrazem-jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu-20210704.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Jindřichováci pomáhali koncertem pro tornádem postiženou Moravu</h3>
            <h4 class="box-article-perex fs16">V pátek ráno odjelo sedm dobrovolných hasičů z Jindřichovic do postižených míst, kam vezli různý…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/do-lodi-v-rekach-je-vody-dost-20210703.html"  title="číst článek: Do lodí! V řekách je vody dost" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/1a/vodaci-ilustracni-fotografie-03_denik-210-3x2.jpg" width="210" height="140" alt="Vodáci. Ilustrační foto." title="Vodáci. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/4/1a/vodaci-ilustracni-fotografie-03_denik-210-3x2.jpg 1x, https://g.denik.cz/4/1a/vodaci-ilustracni-fotografie-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-mzi-znelo-vodacke-ahoj-reku-odemkli-v-tachove-obrim-klicem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 87
        </a>

        </div>
        <a href="/z-regionu/do-lodi-v-rekach-je-vody-dost-20210703.html"      
>
            <h3 class="box-article-title fs20">Do lodí! V řekách je vody dost</h3>
            <h4 class="box-article-perex fs16">Vodáci se v letošní sezoně mají na co těšit, nejoblíbenější řeky v západních Čechách jsou sjízdné. Pomohly jim deště.</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/fotbaliste-se-utkali-s-hokejisty-hvezda-a-stadion-budou-hrat-v-sobotu-po-sobe-20.html"  title="číst článek: Podívejte se: Fotbalisté se utkali s hokejisty. Hvězda vs. Stadion" tabindex="-1"     
>
            <img src="https://g.denik.cz/18/92/img-0095l_denik-210-3x2.jpg" width="210" height="140" alt="Přátelský fotbal žáků: FK Hvězda Cheb - HC Stadion Cheb" title="Přátelský fotbal žáků: FK Hvězda Cheb - HC Stadion Cheb" loading="lazy" srcset="https://g.denik.cz/18/92/img-0095l_denik-210-3x2.jpg 1x, https://g.denik.cz/18/92/img-0095l_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pratelsky-fotbal-v-chebu-hvezda-versus-stadion.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 96
        </a>

        </div>
        <a href="/fotbal_region/fotbaliste-se-utkali-s-hokejisty-hvezda-a-stadion-budou-hrat-v-sobotu-po-sobe-20.html"      
>
            <h3 class="box-article-title fs20">Podívejte se: Fotbalisté se utkali s hokejisty. Hvězda vs. Stadion</h3>
            <h4 class="box-article-perex fs16">Tradiční přátelský zápas sehráli na bývalém prvoligovém stadionu v Chebu fotbalisté Hvězdy a…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/prodeje-grilu-leto-grilovani-20210630.html"  title="číst článek: Prodeje grilů trhají v ČR rekordy. S koupí těch kvalitních by lidé neměli otálet" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/16/68011-plynovy-gril_denik-210-3x2.jpg" width="210" height="140" alt="Na rozdíl od předchozích let nejsou v hledáčku pouze levné grily. Lidé jsou ochotni si připlatit za kvalitu." title="Na rozdíl od předchozích let nejsou v hledáčku pouze levné grily. Lidé jsou ochotni si připlatit za kvalitu." loading="lazy" srcset="https://g.denik.cz/1/16/68011-plynovy-gril_denik-210-3x2.jpg 1x, https://g.denik.cz/1/16/68011-plynovy-gril_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/grily-na-drevene-uhli-versus-grily-plynove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy-z-ceska/prodeje-grilu-leto-grilovani-20210630.html"      
>
            <h3 class="box-article-title fs20">Prodeje grilů trhají v ČR rekordy. S koupí těch kvalitních by lidé neměli otálet</h3>
            <h4 class="box-article-perex fs16">Řada Čechů se rozhodla strávit letní dovolenou v tuzemsku a na večery strávené u dobrého jídla se…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/po-cihlarske-peci-u-svate-kateriny-zbyly-jen-ruiny-a-zarostle-lomy-na-jil-202107.html"  title="číst článek: Po cihlářské peci u Svaté Kateřiny zbyly jen ruiny a zarostlé lomy na jíl" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/b9/ridl-cihlarska-pec_denik-210-3x2.jpg" width="210" height="140" alt="Josef Rídl ukazuje ruiny bývalé pece na pálení cihel." title="Josef Rídl ukazuje ruiny bývalé pece na pálení cihel." loading="lazy" srcset="https://g.denik.cz/53/b9/ridl-cihlarska-pec_denik-210-3x2.jpg 1x, https://g.denik.cz/53/b9/ridl-cihlarska-pec_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/po-cihlarske-peci-u-svate-kateriny-zbyly-jen-ruiny-a-zarostle-lomy-na-jil.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/z-regionu/po-cihlarske-peci-u-svate-kateriny-zbyly-jen-ruiny-a-zarostle-lomy-na-jil-202107.html"      
>
            <h3 class="box-article-title fs20">Po cihlářské peci u Svaté Kateřiny zbyly jen ruiny a zarostlé lomy na jíl</h3>
            <h4 class="box-article-perex fs16">/VIDEO PŘÍBĚH DENÍKU/ Pálené cihly se vyráběly u Svaté Kateřiny na Tachovsku už koncem osmnáctého…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/lide-z-chebu-jeli-pomahat-obyvatelum-po-tornadu-20210704.html"  title="číst článek: Lidé z Chebu jeli pomáhat obyvatelům po tornádu" tabindex="-1"     
>
            <img src="https://g.denik.cz/18/1d/morava-4_denik-210-3x2.jpg" width="210" height="140" alt="Jana Pejřilová, Nikola Laudátová, Karel Vorlíček, Jiří Grzywacz, Silvie Agara a Jiří Bělocký vyrazili na pomoc lidem na Moravě. " title="Jana Pejřilová, Nikola Laudátová, Karel Vorlíček, Jiří Grzywacz, Silvie Agara a Jiří Bělocký vyrazili na pomoc lidem na Moravě. " loading="lazy" srcset="https://g.denik.cz/18/1d/morava-4_denik-210-3x2.jpg 1x, https://g.denik.cz/18/1d/morava-4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/lide-z-chebu-jeli-pomahat-obyvatelum-po-tornadu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/lide-z-chebu-jeli-pomahat-obyvatelum-po-tornadu-20210704.html"      
>
            <h3 class="box-article-title fs20">Lidé z Chebu jeli pomáhat obyvatelům po tornádu</h3>
            <h4 class="box-article-perex fs16">K jižní Moravě mám osobní vztah, a když jsem viděla, jakou spoušť tam způsobilo tornádo, rozhodla…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/fejeton-netreba-rusit-toho-kdo-nema-pravdu-20210627.html"  title="číst článek: FEJETON: Netřeba rušit toho, kdo nemá pravdu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/73/milos-cermak-1_denik-210-3x2.jpg" width="210" height="140" alt="Miloš Čermák" title="Miloš Čermák" loading="lazy" srcset="https://g.denik.cz/1/73/milos-cermak-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/73/milos-cermak-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/fejeton-netreba-rusit-toho-kdo-nema-pravdu-20210627.html"      
>
            <h3 class="box-article-title fs20">FEJETON: Netřeba rušit toho, kdo nemá pravdu</h3>
            <h4 class="box-article-perex fs16">Fejeton Miloše Čermáka: Když někdo nemá pravdu, netřeba ho rušit.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/tip-deniku-zajedte-na-soos-odpocinete-si-tam-20210704.html"  title="číst článek: Tip Deníku: Zajeďte na Soos. Odpočinete si tam" tabindex="-1"     
>
            <img src="https://g.denik.cz/18/61/ch-soos-ctenar28_denik-210-3x2.jpg" width="210" height="140" alt="Přírodní rezervace Soos leží přibližně 6 km severovýchodním směrem od Františkových Lázní." title="Přírodní rezervace Soos leží přibližně 6 km severovýchodním směrem od Františkových Lázní." loading="lazy" srcset="https://g.denik.cz/18/61/ch-soos-ctenar28_denik-210-3x2.jpg 1x, https://g.denik.cz/18/61/ch-soos-ctenar28_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tip-deniku-zajedte-na-soos-odpocinete-si-tam-20210704.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Zajeďte na Soos. Odpočinete si tam</h3>
            <h4 class="box-article-perex fs16">Přírodní rezervace Soos, která nemá ve střední Evropě obdoby, se nachází severně od Františkových…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/dobra-zprava-pro-fanousky-jakub-flek-pokracuje-v-energii-20210702.html"  title="číst článek: Dobrá zpráva pro fanoušky: Jakub Flek pokračuje v Energii" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/d9/flekyno-trojnasbone_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Flek" title="Jakub Flek" loading="lazy" srcset="https://g.denik.cz/19/d9/flekyno-trojnasbone_denik-210-3x2.jpg 1x, https://g.denik.cz/19/d9/flekyno-trojnasbone_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/dobra-zprava-pro-fanousky-jakub-flek-pokracuje-v-energii-20210702.html"      
>
            <h3 class="box-article-title fs20">Dobrá zpráva pro fanoušky: Jakub Flek pokračuje v Energii</h3>
            <h4 class="box-article-perex fs16">Český reprezentant v následující sezoně bude opět oblékat dres Karlových Varů</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top10">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/william-nathan-oatis.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/63/william-nathan-oatis-1953_denik-120-3x2.jpg" width="120" height="80" alt="Americký reportér William Nathan Oatis v roce 1953" title="Americký reportér William Nathan Oatis v roce 1953" loading="lazy" srcset="https://g.denik.cz/1/63/william-nathan-oatis-1953_denik-120-3x2.jpg 1x, https://g.denik.cz/1/63/william-nathan-oatis-1953_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/william-nathan-oatis.html" tabindex="-1" title="číst článek: Čeští komunisté zavřeli i amerického novináře. Před 70 lety mu &quot;přišili&quot; špionáž" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Čeští komunisté zavřeli i amerického novináře. Před 70 lety mu "přišili" špionáž</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/prodeje-grilu-leto-grilovani-20210630.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/16/68011-plynovy-gril_denik-120-3x2.jpg" width="120" height="80" alt="Na rozdíl od předchozích let nejsou v hledáčku pouze levné grily. Lidé jsou ochotni si připlatit za kvalitu." title="Na rozdíl od předchozích let nejsou v hledáčku pouze levné grily. Lidé jsou ochotni si připlatit za kvalitu." loading="lazy" srcset="https://g.denik.cz/1/16/68011-plynovy-gril_denik-120-3x2.jpg 1x, https://g.denik.cz/1/16/68011-plynovy-gril_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/prodeje-grilu-leto-grilovani-20210630.html" tabindex="-1" title="číst článek: Prodeje grilů trhají v ČR rekordy. S koupí těch kvalitních by lidé neměli otálet" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Prodeje grilů trhají v ČR rekordy. S koupí těch kvalitních by lidé neměli otálet</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/capek-letni-sidlo-strz.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/58/3445814-exported_denik-120-3x2.jpg" width="120" height="80" alt="Památník Karla Čapka" title="Památník Karla Čapka" loading="lazy" srcset="https://g.denik.cz/1/58/3445814-exported_denik-120-3x2.jpg 1x, https://g.denik.cz/1/58/3445814-exported_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/capek-letni-sidlo-strz.html" tabindex="-1" title="číst článek: Letní sídlo Karla Čapka: V domě u Dobříše hostil přátele, zahradničil a tvořil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Letní sídlo Karla Čapka: V domě u Dobříše hostil přátele, zahradničil a tvořil</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/lide-z-chebu-jeli-pomahat-obyvatelum-po-tornadu-20210704.html" tabindex="-1" title="číst článek: Lidé z Chebu jeli pomáhat obyvatelům po tornádu">
			        <h3 class="ugc-promo__article-title">Lidé z Chebu jeli pomáhat obyvatelům po tornádu</h3>
			    </a>
				<a href="/ctenar-reporter/zaci-se-vydali-do-prahy-prosli-si-historicke-centrum-20210703.html" tabindex="-1" title="číst článek: Žáci se vydali do Prahy. Prošli si historické centrum">
			        <h3 class="ugc-promo__article-title">Žáci se vydali do Prahy. Prošli si historické centrum</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chebsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a6266c7c5a6f608a73697326a7720ff.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: ŽENA ZA MASKOU" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: ŽENA ZA MASKOU</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a78b7a3905677e050e814bfe6d44e2e5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vytrénujte si sexy břicho do plavek ještě letos!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytrénujte si sexy břicho do plavek ještě letos!</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/96872958e9ca2ef9e3ac31ef9b0fb1a4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: ŽENA ZA MASKOU" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: ŽENA ZA MASKOU</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ad7a3e16fa92d0e4ba15233a6892cfad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vytrénujte si sexy břicho do plavek ještě letos!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytrénujte si sexy břicho do plavek ještě letos!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27908-golfista-charl-schwartzel-prave-prodal-sve-luxusni-sidlo-v-palm-beach-za-vice-nez-9-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/74614a7f24a62794c72b469d9e80c53c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27908-golfista-charl-schwartzel-prave-prodal-sve-luxusni-sidlo-v-palm-beach-za-vice-nez-9-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Golfista Charl Schwartzel právě prodal své luxusní sídlo v Palm Beach za více než 9 milionů dolarů!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Golfista Charl Schwartzel právě prodal své luxusní sídlo v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27905-hit-letosniho-leta-dovolena-s-karavanem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eefd01b51fe5c1354096ab8426681319.jpg" width="313" height="156" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27905-hit-letosniho-leta-dovolena-s-karavanem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hit letošního léta – dovolená s karavanem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hit letošního léta – dovolená s karavanem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://auto.tn.nova.cz/ext/jedete-o-svatcich-na-slovensko-na-hranicich-budou-prisnejsi-kontroly.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b50725cae30628ee61b01c821b33dca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://auto.tn.nova.cz/ext/jedete-o-svatcich-na-slovensko-na-hranicich-budou-prisnejsi-kontroly.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Slovensko zpřísní kontroly na hranicích. Uzavře některé přechody" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Slovensko zpřísní kontroly na hranicích. Uzavře některé…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/pozor-recko-zmenilo-podminky-pro-cestovani-turiste-resi-necekany-problem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/57cffb69a5acd0a045cebeee00b97b75.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pozor-recko-zmenilo-podminky-pro-cestovani-turiste-resi-necekany-problem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pozor! Také Řecko nečekaně změnilo podmínky pro vstup do země" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pozor! Také Řecko nečekaně změnilo podmínky pro vstup do…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dagmar-havlova-instagram-dum.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/82/havlova-d210629hhvom1_denik-120-3x2.jpg" width="120" height="80" alt="Dagmar Havlová" title="Dagmar Havlová" loading="lazy" srcset="https://g.denik.cz/56/82/havlova-d210629hhvom1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/82/havlova-d210629hhvom1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dagmar-havlova-instagram-dum.html" tabindex="-1" title="číst článek: Dagmar Havlová to schytala za teror u domu: Podle studentky bylo vše jinak!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dagmar Havlová to schytala za teror u domu: Podle studentky bylo vše jinak!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/mff-karlovy-vary-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8b/bartoska-d2107020zbl11_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Bartoška" title="Jiří Bartoška" loading="lazy" srcset="https://g.denik.cz/56/8b/bartoska-d2107020zbl11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8b/bartoska-d2107020zbl11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/mff-karlovy-vary-2021.html" tabindex="-1" title="číst článek: 55. ročník MFF Karlovy Vary se blíží: Zahájí ho film o Emilu Zátopkovi"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">55. ročník MFF Karlovy Vary se blíží: Zahájí ho film o Emilu Zátopkovi</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/josef-abrham-syn.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cd/safrankova-15-d210626hbyss16-d210629qs6lz1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Abrhám mladší" title="Josef Abrhám mladší" loading="lazy" srcset="https://g.denik.cz/56/cd/safrankova-15-d210626hbyss16-d210629qs6lz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cd/safrankova-15-d210626hbyss16-d210629qs6lz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/josef-abrham-syn.html" tabindex="-1" title="číst článek: Josef Abrhám ml. zažívá těžké chvíle: Starost o nemocného otce i pohřeb maminky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Abrhám ml. zažívá těžké chvíle: Starost o nemocného otce i pohřeb maminky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/britney-spears-soud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7c/spears-d210628qodye1_denik-120-3x2.jpg" width="120" height="80" alt=" Britney Spears s otcem Jamesem" title=" Britney Spears s otcem Jamesem" loading="lazy" srcset="https://g.denik.cz/56/7c/spears-d210628qodye1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7c/spears-d210628qodye1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/britney-spears-soud.html" tabindex="-1" title="číst článek: Britney Spears se postavila svému otci u soudu: Dočká se konečně svobody?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Britney Spears se postavila svému otci u soudu: Dočká se konečně svobody?</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/2/9/0/8/2492908-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">30.06. - 06.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/7/1/6/3/2487163-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">30.06. - 06.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/8/7/2/6/2458726-500-810.jpg" width="180" alt="kik" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">04.07. - 04.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/8/9/5/1/2488951-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">30.06. - 06.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/maseri-s-osvedcenim-57589869-wc1nvv.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Maséři (s osvědčením pro zdravotnické pracovníky), 20 000 Kč" target="_blank" rel="noopener">
				       	Maséři (s osvědčením pro zdravotnické pracovníky), 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/navazovaci-prize-57626175-wq7j29.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Navazovači příze, 18 000 Kč" target="_blank" rel="noopener">
				       	Navazovači příze, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikari--elektrotechnici-57881209-wep6bf.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikáři - elektrotechnici, 32 000 Kč" target="_blank" rel="noopener">
				       	Elektrikáři - elektrotechnici, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-240487--odborny-vrchni-57773927-wyq2ax.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="240487 - odborný/vrchní referent v oddělení kontrolním, 23 530 Kč" target="_blank" rel="noopener">
				       	240487 - odborný/vrchní referent v oddělení kontrolním, 23 530 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroje-na-zpracovani-57736775-wq154x.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha stroje na zpracování plastů, 20 160 Kč" target="_blank" rel="noopener">
				       	Obsluha stroje na zpracování plastů, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-klempiri-57626381-ws137t.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební klempíři, 22 200 Kč" target="_blank" rel="noopener">
				       	Stavební klempíři, 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-57605821-ws2pbu.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Dělníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skolni-asistenti-57881221-ww29an.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Školní asistenti, 10 000 Kč" target="_blank" rel="noopener">
				       	Školní asistenti, 10 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-4TSI-9-Hatchback-1621249346221279.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-1-0-TSI-Mar-Hatchback-158192988603742.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen  nové vozidlo, servisní knížka, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Volkswagen  nové vozidlo, servisní knížka, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Highline-1-Kombi-1586263132221129.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Arteon/Arteon-SB-R-Line-2-Kombi-16068151257020.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Arteon nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Arteon/Arteon-Elegance-2-Sedan-Limuzina-1606135011969158.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Arteon nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/T-Roc/T-Roc-Maraton-Edi-16093207251650.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Roc nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen T-Roc nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4-TSI-GTE-Kombi-158192988774875.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat nové vozidlo, servisní knížka, předváděcí vozidlo" target="_blank" rel="noopener">
			          	Volkswagen Passat nové vozidlo, servisní knížka, předváděcí vozidlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-1-5-TSI-Mar-MPV-159300916620855.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen  nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen  nové vozidlo, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-330d-47061610.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 330d" target="_blank" rel="noopener">
			          	BMW Řada 3 330d
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-1-0-t-gdi-gpf-120k-spin-49537071.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1,0 T-GDi GPF 120k SPIN" target="_blank" rel="noopener">
			          	Kia Ceed 1,0 T-GDi GPF 120k SPIN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/hatchback/nafta/volkswagen-golf-sportsvan-1-6-tdi-lounge-1016125.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Sportsvan 1.6 TDI Lounge" target="_blank" rel="noopener">
			          	Volkswagen Golf Sportsvan 1.6 TDI Lounge
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-scirocco/kupe/benzin/volkswagen-scirocco-1-4tsi-92kw-sport-51340657.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Scirocco 1.4TSi 92kW Sport" target="_blank" rel="noopener">
			          	Volkswagen Scirocco 1.4TSi 92kW Sport
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-combi-1-7crdi-104-kw-35083071.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 Combi  1,7CRDI  / 104 kW" target="_blank" rel="noopener">
			          	Hyundai i40 Combi  1,7CRDI  / 104 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/hatchback/benzin/skoda-roomster-1-2-tsi-noire-1016212.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster 1.2 TSI Noire" target="_blank" rel="noopener">
			          	Škoda Roomster 1.2 TSI Noire
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-iii-rs-2-0tsi-162kw-canton-51340649.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III RS 2.0TSI 162kW Canton" target="_blank" rel="noopener">
			          	Škoda Octavia III RS 2.0TSI 162kW Canton
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-4-tdi-ambition-47061586.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,4 TDi Ambition" target="_blank" rel="noopener">
			          	Škoda Fabia 1,4 TDi Ambition
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cheb-na-hradcanech-4044995#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cheb, Na Hradčanech Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Cheb, Na Hradčanech Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-marianske-lazne-mladeznicka-4044993#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mariánské Lázně, Mládežnická Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Mariánské Lázně, Mládežnická Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vojtanov-nadrazni-ctvrt-4044791#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vojtanov, Nádražní čtvrť Prodej domu" target="_blank" rel="noopener">
			          	Vojtanov, Nádražní čtvrť Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-as-mikulasska-4044785#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Aš, Mikulášská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Aš, Mikulášská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pomezi-nad-ohri-4044739#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pomezí nad Ohří Prodej domu" target="_blank" rel="noopener">
			          	Pomezí nad Ohří Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frantiskovy-lazne-americka-4044693#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Františkovy Lázně, Americká Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Františkovy Lázně, Americká Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cheb-drevarska-4044684#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cheb, Dřevařská Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Cheb, Dřevařská Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lazne-kynzvart-slunecna-4044519#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lázně Kynžvart, Slunečná Prodej domu" target="_blank" rel="noopener">
			          	Lázně Kynžvart, Slunečná Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/chebsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chebsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Chebskydenik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624961213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1625222179.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1624947940.js"></script>
</body>
</html>