
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'chebsky.denik.cz',
		'rubrikaTitle': 'Chebsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Lidí bez práce valem přibývá",
		'tag': ["Karlovy Vary", "povolání", "Sokolov", "Karlovarský kraj", "Český statistický úřad", "nezaměstnanost", "Úřad práce České republiky", "Petr Kubis", "Tomáš Linda", "Hospodářská komora"],
		'author': 'Ivana Kalinová',
			'publishedDateTime': "2020-08-26T06:12:00+02:00",
        	'modifiedDateTime': "2020-08-26T06:12:00+02:00",
			'articleID': 302780566,
			'back': "302780566-804-18",
		'image': "https:\/\/g.denik.cz\/11\/60\/urad-prace-ilustracky1_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Chebský deník", 'link':"chebsky.denik.cz"},
			{'name':"Chebsko", 'link':"https:\/\/chebsky.denik.cz\/zpravy_region\/"},
			{'name':"Lidí bez práce valem přibývá", 'link':"https:\/\/chebsky.denik.cz\/zpravy_region\/lidi-bez-prace-valem-pribyva-20200826ggg.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/chebsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://chebsky.denik.cz/zpravy_region/lidi-bez-prace-valem-pribyva-20200826ggg.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Chebský deník",
            "item": "https:\/\/chebsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Chebsko",
            "item": "https:\/\/chebsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Lidí bez práce valem přibývá",
            "item": "https:\/\/chebsky.denik.cz\/zpravy_region\/lidi-bez-prace-valem-pribyva-20200826ggg.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lidí bez práce valem přibývá - Chebský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V počtu nezaměstnaných vede Sokolov, nejvyšší nárůst je v Karlových Varech.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Ivana Kalinová">


	<meta property="og:site_name" content="Chebský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chebsky.denik.cz/zpravy_region/lidi-bez-prace-valem-pribyva-20200826ggg.html">
	<meta property="og:title" content="Lidí bez práce valem přibývá">
	<meta property="og:description" content="V počtu nezaměstnaných vede Sokolov, nejvyšší nárůst je v Karlových Varech.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lidí bez práce valem přibývá">
	<meta name="twitter:description" content="V počtu nezaměstnaných vede Sokolov, nejvyšší nárůst je v Karlových Varech.">
	<meta property="og:image" content="https://g.denik.cz/11/60/urad-prace-ilustracky1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/11/60/urad-prace-ilustracky1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/11/60/urad-prace-ilustracky1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chebskydenik.cz/">
    <meta property="article:published_time" content="2020-08-26T06:12:00+02:00">
    <meta property="article:modified_time" content="2020-08-26T06:12:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1598358726.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1598358107.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1598358107.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1598358107.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1598358107.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://chebsky.denik.cz/zpravy_region/lidi-bez-prace-valem-pribyva-20200826ggg.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chebsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chebský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/chebsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://chebsky.denik.cz/zpravy_region/lidi-bez-prace-valem-pribyva-20200826ggg.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fchebsky.denik.cz%2Fzpravy_region%2Flidi-bez-prace-valem-pribyva-20200826ggg.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fchebsky.denik.cz%2Fzpravy_region%2Flidi-bez-prace-valem-pribyva-20200826ggg.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/lidi-bez-prace-valem-pribyva-20200826ggg.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion chebsky_denik">

            <li>

                <a href="https://chebsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cheb', 'eventLabel': &quot;chebsky.denik.cz&quot;})" href="/mikroregion/cheb.html">CHEB</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_aš', 'eventLabel': &quot;chebsky.denik.cz&quot;})" href="/mikroregion/as.html">AŠ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_mariánské-lázně', 'eventLabel': &quot;chebsky.denik.cz&quot;})" href="/mikroregion/marianske-lazne.html">MARIÁNSKÉ LÁZNĚ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://chebsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_chebsko', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="active">
Chebsko
        </a>
    </li>
    <li class="item">
        <a href="https://chebsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://chebsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://chebsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://chebsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://chebsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://chebsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://chebsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chebsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://chebsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'chebsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/lidi-bez-prace-valem-pribyva-20200826ggg.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://chebsky.denik.cz/zpravy-z-ceska/koronavirus-co-delat-priznaky-20200306.html" class="text">Koronavirus na Chebsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-chebsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Lidí bez práce valem přibývá</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 06:12</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/zpravy_region/lidi-bez-prace-valem-pribyva-20200826ggg.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/zpravy_region/lidi-bez-prace-valem-pribyva-20200826ggg.html&text=Lid%C3%AD%20bez%20pr%C3%A1ce%20valem%20p%C5%99ib%C3%BDv%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchebsky.denik.cz%2Fzpravy_region%2Flidi-bez-prace-valem-pribyva-20200826ggg.html&subject=Lid%C3%AD%20bez%20pr%C3%A1ce%20valem%20p%C5%99ib%C3%BDv%C3%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">V počtu nezaměstnaných vede Sokolov, nejvyšší nárůst je v Karlových Varech.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=urad-prace-ilustracky1&amp;s=11&amp;back=302780566-804-18&amp;photo=1">
        <img src="https://g.denik.cz/11/60/urad-prace-ilustracky1_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/11/60/urad-prace-ilustracky1_denik-630-16x9.jpg 1x, https://g.denik.cz/11/60/urad-prace-ilustracky1_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Deník/archiv
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Obava z nemocii ze ztráty zaměstnání. To zřejmě nejvíce nyní trápí lidi z Karlovarského kraje a statistické údaje tomu dávají za pravdu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Úřad práce v Karlovarském kraji evidoval ke konci července celkem 10 459 uchazečů o zaměstnání. „Z okresů vykazuje dlouhodobě největší nezaměstnanost Sokolov, nejvyšší meziměsíční nárůst nezaměstnanosti vykázal okres Karlovy Vary,“ uvedla Jana Špačková z Krajské správy Českého statistického úřadu (ČSÚ) v Karlových Varech.</p>
<p>V republikovém srovnání dosáhl Karlovarský kraj k uvedenému datu s 5,27 procenta lidí bez práce třetího nejvyššího podílu nezaměstnaných po Moravskoslezském s 5,56 procenta a Ústeckém s 5,41 procenta.</p>
<p>K letošnímu 31. červenci se počet uchazečů o zaměstnání meziměsíčně v kraji zvýšil o 304, tedy o tři procenta. „To představuje šestý nejvyšší nárůst v celé České republice. Polovinu z celkového počtu uchazečů tvořily ženy, konkrétně 50,8 procenta. Absolventů a mladistvých uchazečů o zaměstnání bylo evidováno na konci sledovaného měsíce celkem 302, což je 2,9 procenta,“ doplnila Jana Špačková.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karlovarsky.denik.cz/zpravy_region/v-depozitari-bude-i-knihovna-vlasty-chramostove-20200826.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/19/ba/v-depozitari-bude-i-knihovna-vlasty-chramostove-19_denik-150-3x2.jpg" width="150" height="100" alt="U krajské knihovny se buduje nový depozitář za 143 milionů korun. Tím se značně navýší  stávající omezené kapacity." title="U krajské knihovny se buduje nový depozitář za 143 milionů korun. Tím se značně navýší  stávající omezené kapacity." srcset="https://g.denik.cz/19/ba/v-depozitari-bude-i-knihovna-vlasty-chramostove-19_denik-150-3x2.jpg 1x, https://g.denik.cz/19/ba/v-depozitari-bude-i-knihovna-vlasty-chramostove-19_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V depozitáři bude i knihovna Vlasty Chramostové</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Bez práce jsou podle ČSÚ nejčastěji lidé ve věku 40 až 59 let, kteří tvoří téměř polovinu všech žadatelů o zaměstnání. „Zaměříme-li se na vzdělanostní strukturu uchazečů, kteří byli na úřadech práce ke konci července zaevidováni, zjistíme, že 43 procent z nich mělo ukončenu pouze základní školu, nebo byli dokonce bez vzdělání. Došlo i k výraznému nárůstu uchazečů, kteří jsou v evidenci po dobu tří měsíců, a to o téměř 60 procent. Toto bylo pravděpodobně ovlivněno mimořádnou situací na pracovním trhu v souvislosti s koronavirovou pandemií.</p>
<p>Z okresů Karlovarského kraje vykazuje dlouhodobě největší nezaměstnanost okres Sokolov. Podíl nezaměstnaných v tomto okrese je 5,95 procenta. A bude hůř. Propouštět už začala Sokolovská uhelná, a to v tlakové plynárně Vřesová. Podle hejtmana Petra Kubise (ANO) je nutné, aby informace o lidech bez práce měli především starostové dotčených měst a obcí. „To oni jsou většinou ti první, na které se občané v nouzi obracejí. Proto je nutné, aby věděli hlavně o tom, kolik lidí z jejich města či obce má být propuštěno a o jaké profese jde, aby jim mohli pomoci,“ zdůraznil hejtman.</p>
<p>Podle ředitelky krajské pobočky úřadu práce (ÚP) Alice Kalouskové má úřad přesný přehled o tom, kolik zaměstnanců a z jakých profesí bude z plynárny ve Vřesové odcházet. Pracovníci ÚP zájemce seznamují s evidencí na ÚP, s možnostmi rekvalifikací a dalšího vzdělávání. „V současnosti už je také 25 lidí zařazeno v projektu Outplacement. Tento projekt kombinuje veškerá opatření nezbytná k podpoře dalšího uplatnění propouštěných zaměstnanců,“ uvedla ředitelka.</p>
<p>Důležitou roli v propojení mezi firmami a zaměstnanci má také Krajská hospodářská komora (KHK).</p>
<p>„Rádi bychom se účastnili dalších jednání, abychom pro konkrétní skupinu zaměstnanců mohli najít odpovídající uplatnění,“ uvedl předseda KHK Tomáš Linda.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/ivana-kalinova-506.html">Ivana Kalinová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:12</span>
    <a href="/diskuse/nova/ynJ6O.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/zpravy_region/lidi-bez-prace-valem-pribyva-20200826ggg.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/zpravy_region/lidi-bez-prace-valem-pribyva-20200826ggg.html&text=Lid%C3%AD%20bez%20pr%C3%A1ce%20valem%20p%C5%99ib%C3%BDv%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchebsky.denik.cz%2Fzpravy_region%2Flidi-bez-prace-valem-pribyva-20200826ggg.html&subject=Lid%C3%AD%20bez%20pr%C3%A1ce%20valem%20p%C5%99ib%C3%BDv%C3%A1">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Karlovy Vary" href="/tagy/karlovy-vary-459.html">Karlovy Vary, </a></li>
                    <li><a title="Štítek: povolání" href="/tagy/povolani-12087.html">povolání, </a></li>
                    <li><a title="Štítek: Sokolov" href="/tagy/sokolov-992.html">Sokolov, </a></li>
                    <li><a title="Štítek: Karlovarský kraj" href="/tagy/karlovarsky-kraj-1204.html">Karlovarský kraj, </a></li>
                    <li><a title="Štítek: Český statistický úřad" href="/tagy/cesky-statisticky-urad-1253.html">Český statistický úřad, </a></li>
                    <li><a title="Štítek: nezaměstnanost" href="/tagy/nezamestnanost-11770.html">nezaměstnanost, </a></li>
                    <li><a title="Štítek: Úřad práce České republiky" href="/tagy/urad-prace-ceske-republiky-11192.html">Úřad práce České republiky, </a></li>
                    <li><a title="Štítek: Petr Kubis" href="/tagy/petr-kubis-11838.html">Petr Kubis, </a></li>
                    <li><a title="Štítek: Tomáš Linda" href="/tagy/tomas-linda-76465.html">Tomáš Linda, </a></li>
                    <li><a title="Štítek: Hospodářská komora" href="/tagy/hospodarska-komora-2455.html">Hospodářská komora</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3095275990,3333156431,2106712199,17638952,326165067,1593616133,3413599802,2149056831,2026844887"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kvuli-viru-vyplnuji-lide-v-nemecku-formular-20200825.html"  title="číst článek: Kvůli viru vyplňují lidé v Německu formulář" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/d9/kvuli-viru-vyplnuji-lide-v-nemecku-formular_denik-210-3x2.jpg" width="210" height="140" alt="V německých kavárnách a restauracích je nutné vyplnit formulář se jménem a adresou. Německo se tak snaží mít klíč k trasování návštěvníků kvůli nákaze novým typem koronaviru." title="V německých kavárnách a restauracích je nutné vyplnit formulář se jménem a adresou. Německo se tak snaží mít klíč k trasování návštěvníků kvůli nákaze novým typem koronaviru." class="box-article-img" srcset="https://g.denik.cz/19/d9/kvuli-viru-vyplnuji-lide-v-nemecku-formular_denik-210-3x2.jpg 1x, https://g.denik.cz/19/d9/kvuli-viru-vyplnuji-lide-v-nemecku-formular_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kvuli-viru-vyplnuji-lide-v-nemecku-formular-20200825.html"      
>
            <h3 class="box-article-title fs20">Kvůli viru vyplňují lidé v Německu formulář</h3>
            <h4 class="box-article-perex fs16">V Německu se snaží zamezit šíření koronavirové nákazy i poskytnutím osobních údajů. Tady nám,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni-tipy/tip-na-stredu-26-srpna-v-knihovne-je-turnaj-v-pexesu-20200826.html"  title="číst článek: Tip na středu 26. srpna: V knihovně je turnaj v pexesu" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/8f/pexeso_turnaj_deti_vsetin_190309_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/32/8f/pexeso_turnaj_deti_vsetin_190309_denik-210-3x2.jpg 1x, https://g.denik.cz/32/8f/pexeso_turnaj_deti_vsetin_190309_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Ostatní tipy
        </a>

        </div>
        <a href="/ostatni-tipy/tip-na-stredu-26-srpna-v-knihovne-je-turnaj-v-pexesu-20200826.html"      
>
            <h3 class="box-article-title fs20">Tip na středu 26. srpna: V knihovně je turnaj v pexesu</h3>
            <h4 class="box-article-perex fs16">Přijďte se do knihovny pekelně soustředit a opět soutěžit o ceny. Těmito slovy zve chebská…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/dacia-duster/suv/lpg/dacia-duster-prestige-tce74kw-100k-lpg-4x2-49530302.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49530302_1/1590410787" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/dacia-duster/suv/lpg/dacia-duster-prestige-tce74kw-100k-lpg-4x2-49530302.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Dacia Duster</h3>
	                   	<div>Prestige TCe74kW/100k…</div>
	                	<div class="service-box-strong">411 800 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-ambiente-38370266.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38370266_1/1597931750" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-ambiente-38370266.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>2,0 TDI Ambiente+</div>
	                	<div class="service-box-strong">209 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-2-0-crdi-100-kw-4x4-35087020.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35087020_1/1596107900" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-2-0-crdi-100-kw-4x4-35087020.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Hyundai ix35</h3>
	                   	<div>2,0 CRDI  / 100 kW 4x4</div>
	                	<div class="service-box-strong">289 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/foto-prave-jsme-se-narodili-20200823ch.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/b0/prave-jsme-se-narodili22082020-09_denik-210-3x2.jpg" width="210" height="140" alt="Justýna Zubáková z Horního Slavkova se narodila 10. srpna 2020 v karlovarské porodnici." title="Justýna Zubáková z Horního Slavkova se narodila 10. srpna 2020 v karlovarské porodnici." class="box-article-img" srcset="https://g.denik.cz/19/b0/prave-jsme-se-narodili22082020-09_denik-210-3x2.jpg 1x, https://g.denik.cz/19/b0/prave-jsme-se-narodili22082020-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili22082020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/foto-prave-jsme-se-narodili-20200823ch.html"      
>
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnic v Karlovarském kraji vám přinášíme fotografie nejmladších občánků, kteří se narodili.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kontrolor-ka-ve-vyrobe-49511575-wyy46c.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Kontrolor/ka ve výrobě</h3>
				       	<div>Místo výkonu práce: Hazlov 247, 351 32 Hazlov.…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/delnik-ce-v-expedici-52652655-w8g7my.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Dělník/ce v expedici výrobků - pekárenská výroba</h3>
				       	<div>Místo výkonu práce:…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sanitar-ka-52865547-wgjkf2.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Sanitář/ka</h3>
				       	<div>Místo výkonu práce: obvod působnosti společnosti…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rezac-k-podnikatelum-jsme-byli-behem-koronaviru-benevolentnejsi-20200825.html"  title="číst článek: Řezáč: K podnikatelům jsme byli během koronaviru benevolentnější" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/6c/rezac-k-podnikatelum-jsme-byli-behem-koronaviru-benevolentnejsi-02_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" srcset="https://g.denik.cz/46/6c/rezac-k-podnikatelum-jsme-byli-behem-koronaviru-benevolentnejsi-02_denik-210-3x2.jpg 1x, https://g.denik.cz/46/6c/rezac-k-podnikatelum-jsme-byli-behem-koronaviru-benevolentnejsi-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rezac-k-podnikatelum-jsme-byli-behem-koronaviru-benevolentnejsi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/rezac-k-podnikatelum-jsme-byli-behem-koronaviru-benevolentnejsi-20200825.html"      
>
            <h3 class="box-article-title fs20">Řezáč: K podnikatelům jsme byli během koronaviru benevolentnější</h3>
            <h4 class="box-article-perex fs16">S Janem Řezáčem, ředitelem Inspektorátu České obchodní inspekce (ČOI) pro Plzeňský a Karlovarský…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-nebanicich-se-podaval-i-rybi-gulas-20200825.html"  title="číst článek: V Nebanicích se podával  i rybí guláš" tabindex="-1"     
>
            <img src="https://g.denik.cz/18/07/v-nebanicich-se-podaval-i-rybi-gulas-04_denik-210-3x2.jpg" width="210" height="140" alt="Nebanický Gulášo-fest" title="Nebanický Gulášo-fest" class="box-article-img" srcset="https://g.denik.cz/18/07/v-nebanicich-se-podaval-i-rybi-gulas-04_denik-210-3x2.jpg 1x, https://g.denik.cz/18/07/v-nebanicich-se-podaval-i-rybi-gulas-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-nebanicich-se-podaval-i-rybi-gulas.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/v-nebanicich-se-podaval-i-rybi-gulas-20200825.html"      
>
            <h3 class="box-article-title fs20">V Nebanicích se podával  i rybí guláš</h3>
            <h4 class="box-article-perex fs16">Tradiční Gulášo-fest se uskutečnil v Nebanicích. Na místní hřiště dorazilo čtrnáct týmů, které…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-cheb-ruzova-3965850#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f45848dce8488.33529671.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-cheb-ruzova-3965850#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Cheb, Růžová">Cheb, Růžová</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">6 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-marianske-lazne-hlavni-trida-3965412#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f4431bc365d92.75127780.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-marianske-lazne-hlavni-trida-3965412#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Mariánské Lázně, Hlavní třída">Mariánské Lázně, Hlavní…</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">790 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-cheb-3965313#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5f43b5a3c1c4a9.77561833.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-cheb-3965313#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Cheb">Cheb</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">329 800 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/docela-usmevna-historka-o-svate-relikvii-20200825.html"  title="číst článek: Docela úsměvná historka o „svaté relikvii“" tabindex="-1"     
>
            <img src="https://g.denik.cz/18/45/smolailustarcka_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/18/45/smolailustarcka_denik-210-3x2.jpg 1x, https://g.denik.cz/18/45/smolailustarcka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ctenar-reporter/docela-usmevna-historka-o-svate-relikvii-20200825.html"      
>
            <h3 class="box-article-title fs20">Docela úsměvná historka o „svaté relikvii“</h3>
            <h4 class="box-article-perex fs16">Relikvie svatých byly ve středověku velmi žádané. Žádná však nebyla tolik chtěná, jako byly…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-laznich-jsou-ekoauta-20200825.html"  title="číst článek: V lázních jsou ekoauta" tabindex="-1"     
>
            <img src="https://g.denik.cz/18/ce/v-laznich-jsou-ekoauta_denik-210-3x2.jpg" width="210" height="140" alt="Nové auto začali používat městští strážníci ve Františkových Lázních." title="Nové auto začali používat městští strážníci ve Františkových Lázních." class="box-article-img" srcset="https://g.denik.cz/18/ce/v-laznich-jsou-ekoauta_denik-210-3x2.jpg 1x, https://g.denik.cz/18/ce/v-laznich-jsou-ekoauta_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/v-laznich-jsou-ekoauta-20200825.html"      
>
            <h3 class="box-article-title fs20">V lázních jsou ekoauta</h3>
            <h4 class="box-article-perex fs16">Bezemisní sekačky hodlá příští rok pořídit vedení města Františkovy Lázně a pokračovat tak v ekologickém přístupu k přírodě.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/tip-na-utery-25-srpna-predstaveni-pripomene-vsem-ze-skola-je-zaklad-zivota-20200825.html"  title="číst článek: Tip  na úterý 25. srpna: Představení připomene všem, že škola je základ života" tabindex="-1"     
>
            <img src="https://g.denik.cz/18/8a/dalsi-premiera-skola-zaklad-zivota-07_denik-210-3x2.jpg" width="210" height="140" alt="Umělecký šéf a režisér Zdeněk Bartoš zvolil jako podklad páté spolupráce činohry Karlovarského městského divadla a Západočeského divadla v Chebu komedii Škola základ života." title="Umělecký šéf a režisér Zdeněk Bartoš zvolil jako podklad páté spolupráce činohry Karlovarského městského divadla a Západočeského divadla v Chebu komedii Škola základ života." class="box-article-img" srcset="https://g.denik.cz/18/8a/dalsi-premiera-skola-zaklad-zivota-07_denik-210-3x2.jpg 1x, https://g.denik.cz/18/8a/dalsi-premiera-skola-zaklad-zivota-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na kulturu
        </a>

        </div>
        <a href="/tipy-na-kulturu/tip-na-utery-25-srpna-predstaveni-pripomene-vsem-ze-skola-je-zaklad-zivota-20200825.html"      
>
            <h3 class="box-article-title fs20">Tip  na úterý 25. srpna: Představení připomene všem, že škola je základ života</h3>
            <h4 class="box-article-perex fs16">Školní rok se blíží, proč si to nepřipomenout i skvělou komedií, která vznikla na motivy knih…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/nenastoupili-do-veznice-hrozi-jim-dalsi-dva-roky-20200824.html"  title="číst článek: Nenastoupili do věznice, hrozí jim další dva roky" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/0b/plzen-vezeni-veznice-bory-180105-001_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/46/0b/plzen-vezeni-veznice-bory-180105-001_denik-210-3x2.jpg 1x, https://g.denik.cz/46/0b/plzen-vezeni-veznice-bory-180105-001_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/nenastoupili-do-veznice-hrozi-jim-dalsi-dva-roky-20200824.html"      
>
            <h3 class="box-article-title fs20">Nenastoupili do věznice, hrozí jim další dva roky</h3>
            <h4 class="box-article-perex fs16">Osmadvacetiletý muž z Chebska se bude zpovídat z maření úředního rozhodnutí a vykázání.</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/rezac-k-podnikatelum-jsme-byli-behem-koronaviru-benevolentnejsi-20200825.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/6c/rezac-k-podnikatelum-jsme-byli-behem-koronaviru-benevolentnejsi-02_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/46/6c/rezac-k-podnikatelum-jsme-byli-behem-koronaviru-benevolentnejsi-02_denik-120-3x2.jpg 1x, https://g.denik.cz/46/6c/rezac-k-podnikatelum-jsme-byli-behem-koronaviru-benevolentnejsi-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Chebsko"     
>
            
            Chebsko
        </a>

        </div>
        <a href="/zpravy_region/rezac-k-podnikatelum-jsme-byli-behem-koronaviru-benevolentnejsi-20200825.html" tabindex="-1" title="číst článek: Řezáč: K podnikatelům jsme byli během koronaviru benevolentnější" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Řezáč: K podnikatelům jsme byli během koronaviru benevolentnější</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/v-nebanicich-se-podaval-i-rybi-gulas-20200825.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/07/v-nebanicich-se-podaval-i-rybi-gulas-04_denik-120-3x2.jpg" width="120" height="80" alt="Nebanický Gulášo-fest" title="Nebanický Gulášo-fest" srcset="https://g.denik.cz/18/07/v-nebanicich-se-podaval-i-rybi-gulas-04_denik-120-3x2.jpg 1x, https://g.denik.cz/18/07/v-nebanicich-se-podaval-i-rybi-gulas-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Chebsko"     
>
            
            Chebsko
        </a>

        </div>
        <a href="/zpravy_region/v-nebanicich-se-podaval-i-rybi-gulas-20200825.html" tabindex="-1" title="číst článek: V Nebanicích se podával  i rybí guláš" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Nebanicích se podával  i rybí guláš</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/v-laznich-jsou-ekoauta-20200825.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/ce/v-laznich-jsou-ekoauta_denik-120-3x2.jpg" width="120" height="80" alt="Nové auto začali používat městští strážníci ve Františkových Lázních." title="Nové auto začali používat městští strážníci ve Františkových Lázních." srcset="https://g.denik.cz/18/ce/v-laznich-jsou-ekoauta_denik-120-3x2.jpg 1x, https://g.denik.cz/18/ce/v-laznich-jsou-ekoauta_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Chebsko"     
>
            
            Chebsko
        </a>

        </div>
        <a href="/zpravy_region/v-laznich-jsou-ekoauta-20200825.html" tabindex="-1" title="číst článek: V lázních jsou ekoauta" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V lázních jsou ekoauta</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/docela-usmevna-historka-o-svate-relikvii-20200825.html" tabindex="-1" title="číst článek: Docela úsměvná historka o „svaté relikvii“">
			        <h3 class="ugc-promo__article-title">Docela úsměvná historka o „svaté relikvii“</h3>
			    </a>
				<a href="/ctenar-reporter/chilli-laser-game-pro-deti-ze-sestky-cheb-to-byl-uzasny-zazitek-20200824.html" tabindex="-1" title="číst článek: Chilli Laser Game, pro děti ze &quot;Šestky&quot; Cheb to byl úžasný zážitek">
			        <h3 class="ugc-promo__article-title">Chilli Laser Game, pro děti ze "Šestky" Cheb to byl úžasný zážitek</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chebsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509378094856"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-3-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/94cd405b1e5fb19ca6ccd254301b0e38.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-3-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 3" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 3</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/kdyz-boli-holene-prvni-pomoc-nejen-pri-behu-20200812.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/90eb6dc9694b786ef1c4b2dcd2f00082.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/kdyz-boli-holene-prvni-pomoc-nejen-pri-behu-20200812.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Když bolí holeně. První pomoc (nejen) při běhu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Když bolí holeně. První pomoc (nejen) při běhu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zeman-skoncil-po-urazu-paze-v-nemocnici-ceka-ho-operace.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/df8c8cd0a21e6630a3eb2d735e19a96f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zeman-skoncil-po-urazu-paze-v-nemocnici-ceka-ho-operace.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Prezident Zeman si při pádu zlomil ruku. Je po operaci, byla bez komplikací" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prezident Zeman si při pádu zlomil ruku. Je po operaci,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/73be6379810e9ee94e7f691818415670.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V úterý odhalily testy 367 případů nákazy koronavirem. Podívejte se, jaká je situace u vás" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V úterý odhalily testy 367 případů nákazy koronavirem.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/heidi-janku-nevera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bb/heidi-janku-ivo-pavlik_denik-120-3x2.jpg" width="120" height="80" alt="Z Heidi se stala vdova." title="Z Heidi se stala vdova." srcset="https://g.denik.cz/56/bb/heidi-janku-ivo-pavlik_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bb/heidi-janku-ivo-pavlik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/heidi-janku-nevera.html" tabindex="-1" title="číst článek: Tajemství Heidi Janků: Manželovi byla nevěrná!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tajemství Heidi Janků: Manželovi byla nevěrná!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/petra-kvitova-zondra.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2f/kvitova-01-d200820ei13z2_denik-120-3x2.jpg" width="120" height="80" alt="Petra Kvitová" title="Petra Kvitová" srcset="https://g.denik.cz/56/2f/kvitova-01-d200820ei13z2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2f/kvitova-01-d200820ei13z2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/petra-kvitova-zondra.html" tabindex="-1" title="číst článek: Petra Kvitová si může oddechnout: Muž, co ji přepadl, neuspěl u soudu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Petra Kvitová si může oddechnout: Muž, co ji přepadl, neuspěl u soudu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-jana-muz-nezajem-o-dite-30000814.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e3/shutterstock-238588375_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/e3/shutterstock-238588375_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e3/shutterstock-238588375_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Láska a vztahy
        </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-jana-muz-nezajem-o-dite-30000814.html" tabindex="-1" title="číst článek: Marika: Pro svého syna jsem vybrala toho nejhoršího otce ze všech"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Marika: Pro svého syna jsem vybrala toho nejhoršího otce ze všech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jon-bon-jovi-bydleni-30000810.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/91/45153_denik-120-3x2.jpg" width="120" height="80" alt="Jon Bon Jovi vytvářel vánoční dekorace." title="Jon Bon Jovi vytvářel vánoční dekorace." srcset="https://g.denik.cz/120/91/45153_denik-120-3x2.jpg 1x, https://g.denik.cz/120/91/45153_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jon-bon-jovi-bydleni-30000810.html" tabindex="-1" title="číst článek: Jon Bon Jovi (58): Charismatický zpěvák překvapí svým netradičním stylem bydlení"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jon Bon Jovi (58): Charismatický zpěvák překvapí svým netradičním stylem bydlení</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/1/0/1/5/1921015-500-810.jpg" width="180" alt="BILLA - Připravte se do školy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Připravte se do školy
                        <div class="prometheus-date">27.07. - 06.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/1/8/0/5/1941805-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic!">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zpátky do lavic!
                        <div class="prometheus-date">06.08. - 30.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">26.08. - 26.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/7/4/0/5/1957405-500-810.jpg" width="180" alt="TESCO - Škola volá. Konečně.">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Škola volá. Konečně.
                        <div class="prometheus-date">18.08. - 20.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/6/2/4/6/3/1962463-500-810.jpg" width="180" alt="BILLA - Partneři">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Partneři
                        <div class="prometheus-date">17.08. - 06.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sanitar-ka-52865547-wgjkf2.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sanitář/ka, 22 000 Kč" target="_blank" rel="noopener">
				       	Sanitář/ka, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-y-zdravotni-52757289-w3jxam.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecná/ý zdravotní sestra/bratr, 19 560 Kč" target="_blank" rel="noopener">
				       	Všeobecná/ý zdravotní sestra/bratr, 19 560 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojsky-a-51954205-w6qjj6.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pokojský/á, 18 500 Kč" target="_blank" rel="noopener">
				       	Pokojský/á, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nocni-recepcni-52316901-wn1ewz.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Noční recepční, 25 000 Kč" target="_blank" rel="noopener">
				       	Noční recepční, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pecovatele-terenni--52756391-w75nb1.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pečovatelé terénní - pro pečovatelskou službu, 26 000 Kč" target="_blank" rel="noopener">
				       	Pečovatelé terénní - pro pečovatelskou službu, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-v-kuchyni-52757473-wxnnfn.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná síla v kuchyni, 18 000 Kč" target="_blank" rel="noopener">
				       	Pomocná síla v kuchyni, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-materske-skoly-51576143-wmrntg.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka mateřské školy, 34 050 Kč" target="_blank" rel="noopener">
				       	Učitel/ka mateřské školy, 34 050 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dentalni-hygienista-ka-49377359-w5x12g.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dentální hygienista/ka, 40 000 Kč" target="_blank" rel="noopener">
				       	Dentální hygienista/ka, 40 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDI-Kombi-15917013854002031.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-7-1-0-TSI-M-Hatchback-15929947756820.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Golf nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-1-6-i-KLIM-Sedan-Limuzina-15983731249860.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 nehavarované" target="_blank" rel="noopener">
			          	Audi A4 nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-3-0-TDi-QU-Kombi-1596717160891119.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 nehavarované" target="_blank" rel="noopener">
			          	Audi A4 nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q5/Q5-Audi-Q5-2-0-SUV-15958459239830.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q5 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Audi Q5 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q5/Q5-3-0-180-SUV-1596873795628120.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q5 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Audi Q5 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A5/A5-3-0-TDI-QU-Sportovni-Kupe-159594496891199.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A5 nehavarované" target="_blank" rel="noopener">
			          	Audi A5 nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDi-ULT-Sedan-Limuzina-159491359520141.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 nehavarované" target="_blank" rel="noopener">
			          	Audi A4 nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-2-0-crdi-100-kw-4x4-35087020.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix35 2,0 CRDI  / 100 kW 4x4" target="_blank" rel="noopener">
			          	Hyundai ix35 2,0 CRDI  / 100 kW 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/hatchback/benzin/opel-astra-1-4-74-kw-35087028.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra  1,4  / 74 kW " target="_blank" rel="noopener">
			          	Opel Astra  1,4  / 74 kW 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/kombi/nafta/volkswagen-touareg-3-0-tdi-v6-16042268.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3.0 TDI V6" target="_blank" rel="noopener">
			          	Volkswagen Touareg 3.0 TDI V6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ibiza/hatchback/benzin/seat-ibiza-fr-1-0-tsi-115k-52577046.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Ibiza FR 1.0 TSI 115k" target="_blank" rel="noopener">
			          	Seat Ibiza FR 1.0 TSI 115k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/kombi/nafta/mercedes-benz-ml-320-cdi-4-matic-16042215.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy M ML 320 CDI 4 MATIC" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy M ML 320 CDI 4 MATIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-ambiente-38370263.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,2 TSI Ambiente" target="_blank" rel="noopener">
			          	Škoda Fabia 1,2 TSI Ambiente
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-2-0-tdi-dsg-highline-16042239.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2,0 TDI  DSG HIGHLINE" target="_blank" rel="noopener">
			          	Volkswagen Touran 2,0 TDI  DSG HIGHLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-tce-74kw-100k-4x2-prestige-35047023.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster Tce 74kw/100k 4x2 Prestige" target="_blank" rel="noopener">
			          	Dacia Duster Tce 74kw/100k 4x2 Prestige
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-cheb-3965313#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cheb Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Cheb Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-drmoul-3965311#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Drmoul Prodej domu" target="_blank" rel="noopener">
			          	Drmoul Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-marianske-lazne-husova-3964961#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mariánské Lázně, Husova Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Mariánské Lázně, Husova Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-cheb-hrncirska-3964872#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cheb, Hrnčířská Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Cheb, Hrnčířská Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milikov-3963853#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Milíkov Prodej domu" target="_blank" rel="noopener">
			          	Milíkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-marianske-lazne-drevena-3963473#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mariánské Lázně, Dřevěná Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Mariánské Lázně, Dřevěná Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-marianske-lazne-lidicka-3963471#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mariánské Lázně, Lidická Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Mariánské Lázně, Lidická Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-velka-hledsebe-pohranicni-straze-3962825#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velká Hleďsebe, Pohraniční stráže Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Velká Hleďsebe, Pohraniční stráže Pronájem bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#chebsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chebsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Chebskydenik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1598358107.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1598358726.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1598358107.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1598358107.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1598358107.css">

</body>
</html>