<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'chebsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Naši prvňáci z 5. Základní školy v Chebu",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'https://chebsky.denik.cz/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Naši prvňáci z 5. Základní školy v Chebu - Chebský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Chebsko - Ve středu 8. listopadu najdete v Chebském deníku prvňáky z 5. ZŠ v Chebu. Nezapomeňte si koupit noviny. ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Chebský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://chebsky.denik.cz/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html">
    <meta property="og:title" content="Naši prvňáci z 5. Základní školy v Chebu">
    <meta property="og:image" content="https://g.denik.cz/1/7e/zakladni-skola-trida-zak-student-dite-tabule-krida_denik-630.jpg">
    <meta property="og:description" content="Chebsko - Ve středu 8. listopadu najdete v Chebském deníku prvňáky z 5. ZŠ v Chebu. Nezapomeňte si koupit noviny. ">
    <link rel="previewimage" href="https://g.denik.cz/1/7e/zakladni-skola-trida-zak-student-dite-tabule-krida_denik-630.jpg">
    <meta property="article:published_time" content="2017-11-07T12:58:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Chebskydenik.cz/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Naši prvňáci z 5. Základní školy v Chebu">
    <meta name="twitter:description" content="Chebsko - Ve středu 8. listopadu najdete v Chebském deníku prvňáky z 5. ZŠ v Chebu. Nezapomeňte si koupit noviny. ">
    <meta name="twitter:image" content="https://g.denik.cz/1/7e/zakladni-skola-trida-zak-student-dite-tabule-krida_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1510059660.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508689965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1509360692.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508689965.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://chebsky.denik.cz/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://chebsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chebský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1509990639.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/chebsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion chebsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Cheb" href="/mikroregion/cheb.html">CHEB</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Aš" href="/mikroregion/as.html">AŠ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Mariánské Lázně" href="/mikroregion/marianske-lazne.html">MARIÁNSKÉ LÁZNĚ</a></li>
            </ul>
        </li>

        <li>
                <a href="https://chebsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://chebsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://chebsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://chebsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://chebsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://chebsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://chebsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://chebsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://chebsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://chebsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://chebsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://plzensky.denik.cz/tema/chovame-se-odpovedne-2015.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                            <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/chebsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Naši prvňáci z 5. Základní školy v Chebu</h1>
                <p class="perex">Chebsko - Ve středu 8. listopadu najdete v Chebském deníku prvňáky z 5. ZŠ v Chebu. Nezapomeňte si koupit noviny. </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:58</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html&text=Na%C5%A1i%20prv%C5%88%C3%A1ci%20z%205.%20Z%C3%A1kladn%C3%AD%20%C5%A1koly%20v%20Chebu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://chebsky.denik.cz/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=zakladni-skola-trida-zak-student-dite-tabule-krida&amp;s=1&amp;back=657967251-804-18&amp;photo=1">
                                <img src="https://g.denik.cz/1/7e/zakladni-skola-trida-zak-student-dite-tabule-krida_denik-630.jpg" width="630" height="472" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Vlastimil Leška</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Na nástup do školy se nezapomíná, patří k nejemotivnějším zážitkům v lidském životě. Na tento okamžik často nevzpomínají jen samotní žáčci, ale také jejich rodiny. Deník tuto slavnostní chvíli zaznamenává v jedinečném seriálu, který v průběhu příštích měsíců představí prvňáčky z každé školy.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://chebsky.denik.cz/nasiprvnaci/prvnacci-ze-3-zakladni-skoly-cheb-20171101.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/18/98/img-4899_denik-180.jpg" width="180" height="120" alt="Žáci 1. A 3. ZŠ Cheb se svou paní učitelkou Ivou Baniunynskou." title="Žáci 1. A 3. ZŠ Cheb se svou paní učitelkou Ivou Baniunynskou.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Prvňáčci ze 3. základní školy Cheb</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:58</span>
    <a href="/diskuse/nova/oPa09.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html&text=Na%C5%A1i%20prv%C5%88%C3%A1ci%20z%205.%20Z%C3%A1kladn%C3%AD%20%C5%A1koly%20v%20Chebu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://chebsky.denik.cz/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Mohutný požár zasáhl v pondělí večer vietnamskou tržnici na Svatém Kříži"  href="/pozary/plameny-na-svatem-krizi-20171107.html">
        <img src="https://g.denik.cz/18/30/svaty-kriz-14_denik-w630.jpg" width="629" height="354" alt="Požár zničil stánky na tržnici u Chebu. " title="Požár zničil stánky na tržnici u Chebu. ">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
        
                    <a class="icon" href="/galerie/pozar-znicil-stanky-v-trznici-u-chebu.html"><i class="fa fa-camera"></i> 19</a>

        <h2>
            <a title="číst článek: Mohutný požár zasáhl v pondělí večer vietnamskou tržnici na Svatém Kříži"  href="/pozary/plameny-na-svatem-krizi-20171107.html">
                
                Mohutný požár zasáhl v pondělí večer vietnamskou tržnici na Svatém Kříži
                <span class="perex">Cheb - /FOTO/ Na místě zasahovali jednotky hasičů z II. stupně požárního poplachu a také kolegové z Německa.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vymámil ze zaměstnankyň peníze" href="/zlociny-a-soudy/vymamil-ze-zamestnankyn-penize-20171107.html">
                <img src="https://g.denik.cz/62/86/penezenka_231210_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Vymámil ze zaměstnankyň peníze"  href="/zlociny-a-soudy/vymamil-ze-zamestnankyn-penize-20171107.html">Vymámil ze zaměstnankyň peníze</a>
                </h2>
                <div class="perex hidden">Cheb - Z části výplat svých zaměstnankyň si přilepšoval téměř čtyři roky sedmačtyřicetiletý muž.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kopfstein zazářil v nebeské F1, chce ještě výše" href="/ostatni_region/kopfstein-zazaril-v-nebeske-f1-chce-jeste-vyse-20171107.html">
                <img src="https://g.denik.cz/19/d0/kopfstein-v-red-bull-air-race-2017-mezi-top5_denik-300.jpg" width="300" height="200" alt="Karlovarský pilot Petr Kopfstein řádně rozčeřil vody nebeské F1, tedy světové série Red Bull Air Race, kde v Masters Class obsadil ve své druhé sezoně mezi leteckou světovou špičkou skvělé páté místo." title="Karlovarský pilot Petr Kopfstein řádně rozčeřil vody nebeské F1, tedy světové série Red Bull Air Race, kde v Masters Class obsadil ve své druhé sezoně mezi leteckou světovou špičkou skvělé páté místo.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Kopfstein zazářil v nebeské F1, chce ještě výše"  href="/ostatni_region/kopfstein-zazaril-v-nebeske-f1-chce-jeste-vyse-20171107.html">Kopfstein zazářil v nebeské F1, chce ještě výše</a>
                </h2>
                <div class="perex hidden">Karlovarský kraj - S přibývajícím věkem zraje jako víno. V kokpitu jeho letounu Edge 540 V3 to platí dvojnásob. Karlovarský pilot Petr Kopfstein řádně rozčeřil vody nebeské F1, tedy světové série Red Bull Air Race, kde v Masters Class obsadil ve své druhé sezoně mezi leteckou světovou špičkou skvělé páté místo.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Výměna starých kamer vyjde na miliony" href="/zpravy_region/vymena-starych-kamer-vyjde-na-miliony-20171107.html">
                        <img src="https://g.denik.cz/18/10/vymena-starych-kamer-vyjde-na-miliony_denik-240.jpg" width="240" height="180" alt="ŘEDITEL městské policie Martin Hanák a její vrchní velitelka Gabriela Licková chtějí zaměstnat více strážníků i modernější kamery." title="ŘEDITEL městské policie Martin Hanák a její vrchní velitelka Gabriela Licková chtějí zaměstnat více strážníků i modernější kamery.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Výměna starých kamer vyjde na miliony" href="/zpravy_region/vymena-starych-kamer-vyjde-na-miliony-20171107.html">Výměna starých kamer vyjde na miliony</a>
                </h2>
                <p>Cheb – Málo zaměstnanců a zastaralý kamerový systém. To jsou podle chebské místostarostky Gabriely Lickové nejpalčivější problémy Městské policie v Chebu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nedvěd ve Skalné? Marketingový tah klubu" href="/fotbal_region/nedved-ve-skalne-marketingovy-tah-klubu-20171106.html">
                        <img src="https://g.denik.cz/46/31/plzen-mcdonald-s-cup-08_denik-240.jpg" width="240" height="180" alt="Pavel Nedvěd na McDonald's Cup v Plzni" title="Pavel Nedvěd na McDonald's Cup v Plzni">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nedvěd ve Skalné? Marketingový tah klubu" href="/fotbal_region/nedved-ve-skalne-marketingovy-tah-klubu-20171106.html">Nedvěd ve Skalné? Marketingový tah klubu</a>
                </h2>
                <p>Sklaná - "Přestup Pavla Nedvěda po tvrdých jednáních potvrzen." Tak článek s takovýmto titulkem se v září objevil na facebookových stránkách FK Skalná.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V ulici mají nové osvětlení" href="/zpravy_region/v-ulici-maji-nove-osvetleni-20171106.html">
                        <img src="https://g.denik.cz/63/67/2521239-kolin-lampy-poulicni-osvetleni_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V ulici mají nové osvětlení" href="/zpravy_region/v-ulici-maji-nove-osvetleni-20171106.html">V ulici mají nové osvětlení</a>
                </h2>
                <p>Skalná – Nové osvětlení v ulici Sportovní ve Skalné mají k dispozici tamní obyvatelé.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Reforma školství v kraji bude pokračovat. Na řadě jsou gymnázia" href="/z-regionu/reforma-skolstvi-v-kraji-bude-pokracovat-na-rade-jsou-gymnazia-20171106.html">
                        <img src="https://g.denik.cz/1/3c/5006510-brno-skolstvi-gymnazium-vyroci_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Reforma školství v kraji bude pokračovat. Na řadě jsou gymnázia" href="/z-regionu/reforma-skolstvi-v-kraji-bude-pokracovat-na-rade-jsou-gymnazia-20171106.html">Reforma školství v kraji bude pokračovat. Na řadě jsou gymnázia</a>
                </h2>
                <p>Karlovarský kraj - Po reformě středního odborného školství v kraji, které se týká škol a učilišť v Nejdku, Lokti, v Dalovicích a v Horním Slavkově, přijdou na řadu gymnázia. Podle hejtmanství je jich v kraji devět, což je hodně.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vymena-starych-kamer-vyjde-na-miliony-20171107.html" class="img-l"><img src="https://g.denik.cz/18/10/vymena-starych-kamer-vyjde-na-miliony_denik-100.jpg" width="100" height="75" alt="ŘEDITEL městské policie Martin Hanák a její vrchní velitelka Gabriela Licková chtějí zaměstnat více strážníků i modernější kamery." title="ŘEDITEL městské policie Martin Hanák a její vrchní velitelka Gabriela Licková chtějí zaměstnat více strážníků i modernější kamery."></a>
                <a href="/zpravy_region/vymena-starych-kamer-vyjde-na-miliony-20171107.html" class="text-r">
                    Výměna starých kamer vyjde na miliony
                    <span>Cheb – Málo zaměstnanců a zastaralý kamerový systém. To jsou podle chebské…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-ulici-maji-nove-osvetleni-20171106.html" class="img-l"><img src="https://g.denik.cz/63/67/2521239-kolin-lampy-poulicni-osvetleni_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/v-ulici-maji-nove-osvetleni-20171106.html" class="text-r">
                    V ulici mají nové osvětlení
                    <span>Skalná – Nové osvětlení v ulici Sportovní ve Skalné mají k dispozici tamní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lide-se-zrejme-dockaji-seniorbusu-20171106.html" class="img-l"><img src="https://g.denik.cz/1/44/cestujici-autobus-doprava_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/lide-se-zrejme-dockaji-seniorbusu-20171106.html" class="text-r">
                    Lidé se zřejmě dočkají Seniorbusu
                    <span>Aš – Rada města Aše schválila podání žádosti o dotaci z rozpočtu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/otazka-pro-martinu-kuzelovou-reditelku-mestske-knihovny-v-chebu-20171106.html" class="img-l"><img src="https://g.denik.cz/18/6f/otazka-pro-martinu-kuzelovou-reditelku-mestske-knihovny-v-chebu_denik-100.jpg" width="100" height="74" alt="Takto by mohla v budoucnu vypadat Městská knihovna v Chebu." title="Takto by mohla v budoucnu vypadat Městská knihovna v Chebu."></a>
                <a href="/zpravy_region/otazka-pro-martinu-kuzelovou-reditelku-mestske-knihovny-v-chebu-20171106.html" class="text-r">
                    Otázka pro: Martinu Kuželovou, ředitelku Městské knihovny v Chebu
                    <span>Jak se zatím daří hlasovací akci k podpoře rozvoje knihovny, kterou 6.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lide-vzpomneli-na-zesnule-20171106.html" class="img-l"><img src="https://g.denik.cz/18/35/lide-vzpomneli-na-zesnule-04_denik-100.jpg" width="100" height="74" alt="O BOHOSLUŽBU U HROBU zesnulého na hřbitově ve Františkových Lázních požádalo o víkendu hned několik pozůstalých, kteří sem přišli uctít jejich památku. Duchovní správce chrámu svaté Olgy ve Františkových Lázních, otec Metoděj Kout, vyslyšel jejich prosby " title="O BOHOSLUŽBU U HROBU zesnulého na hřbitově ve Františkových Lázních požádalo o víkendu hned několik pozůstalých, kteří sem přišli uctít jejich památku. Duchovní správce chrámu svaté Olgy ve Františkových Lázních, otec Metoděj Kout, vyslyšel jejich prosby "></a>
                <a href="/zpravy_region/lide-vzpomneli-na-zesnule-20171106.html" class="text-r">
                    Lidé vzpomněli na zesnulé
                    <span>Karlovarský kraj – Tisíce hořících svíček, stovky smutečních věnců a…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/teplo-domova/24738-podlahove-vytapeni-elektricke-nebo-teplovodni/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/3caceca450f6ec2359229674db16a1cf.jpg" alt="Podlahové vytápění: Elektrické, nebo teplovodní? "></div>
                <div class="text">Podlahové vytápění: Elektrické, nebo teplovodní? </div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24704-nepodceujte-zvukovou-izolaci/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/731a5aac6243dd3b5f44b6245e5ddcba.jpg" alt="Chcete spokojeně bydlet? Nepodceňujte zvukovou izolaci! "></div>
                <div class="text">Chcete spokojeně bydlet? Nepodceňujte zvukovou izolaci! </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: U cizince a jeho přítelkyně zabavila policie drogy a zbraně." href="/galerie/u-cizince-a-jeho-pritelkyne-zabavila-policie-drogy-a-zbrane.html?photo=2">
                    <img src="https://g.denik.cz/51/e6/nemec-najizdel-na-hlidku-pozdeji-u-nej-zabavili-samopal-drogy-a-zapalne-snury-07_denik-100.jpg" width="100" height="75" alt="U cizince a jeho přítelkyně zabavila policie drogy a zbraně." title="U cizince a jeho přítelkyně zabavila policie drogy a zbraně.">
                </a>
                <a title="číst článek: U cizince a jeho přítelkyně zabavila policie drogy a zbraně." class="video-text" href="/galerie/u-cizince-a-jeho-pritelkyne-zabavila-policie-drogy-a-zbrane.html?photo=2">
                    <div class="title">video</div>
                    U cizince a jeho přítelkyně zabavila policie drogy a…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Požár zničil stánky v tržnici u Chebu" href="/galerie/pozar-znicil-stanky-v-trznici-u-chebu.html?photo=1">
                            <img src="https://g.denik.cz/18/a3/svaty-kriz-19_denik-100.jpg" width="100" height="64" alt="Požár zničil stánky na tržnici u Chebu. " title="Požár zničil stánky na tržnici u Chebu. ">
                        </a>
                        <a title="číst článek: Požár zničil stánky v tržnici u Chebu" class="video-text" href="/galerie/pozar-znicil-stanky-v-trznici-u-chebu.html?photo=1">
                            <div class="title">galerie</div>
                            Požár zničil stánky v tržnici u Chebu
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chebsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDI-Imp-Kombi-15082830809871108.html%3Fd_ch%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchebsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/13906/28121/13575/0/12218343643906/images/m15082830809871108.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">179 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chebsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-0-MPI-AMB-Kombi-15095828197018454.html%3Fd_ch%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchebsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17059/24394/12002/0/10802531837059/images/m15095828197018454.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2016</div>
                    <div class="price">249 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chebsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FHyundai%2Fi10%2Fi10-1-1-i-KLI-Hatchback-15095828399278945.html%3Fd_ch%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchebsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17059/24394/12002/0/10802531837059/images/m15095828399278945.jpg" alt="Hyundai i10">
                </div>
                <div class="right">
                    <div class="title-car">Hyundai i10</div>
                    <div class="date">rok 2010</div>
                    <div class="price">109 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/19-hledacich-omylu-na-googlu-jejichz-vysledky-vam-roztrhaji-branici-smichem-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4b/google-preklepy-hl_denik-100.jpg" width="100" height="56" alt="Někdy člověk splete písmenko a hned je na co koukat!" title="Někdy člověk splete písmenko a hned je na co koukat!"></a>
        <a href="http://sip.denik.cz/celebrity/19-hledacich-omylu-na-googlu-jejichz-vysledky-vam-roztrhaji-branici-smichem-20171107.html" target="_blank">19 HLEDACÍCH OMYLŮ na googlu, jejichž výsledky jsou naprosto epické!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/do-peveckeho-nebe-odesla-dalsi-hvezda-karel-stedry-dnes-podlehl-zakerne-nemoci-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b2/karel-stedry-d1711072xu4y1_denik-100.jpg" width="100" height="56" alt="Zpěvák se dožil úctyhodných osmdesáti let." title="Zpěvák se dožil úctyhodných osmdesáti let."></a>
        <a href="http://sip.denik.cz/celebrity/do-peveckeho-nebe-odesla-dalsi-hvezda-karel-stedry-dnes-podlehl-zakerne-nemoci-20171107.html" target="_blank">Do pěveckého nebe odešla další hvězda: Karel Štědrý dnes podlehl zákeřné nemoci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/strmy-pad-na-dno-byvaly-alkoholik-tomas-hanak-uz-zase-nasava-20171113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6c/5450975-praha-setkani-serial-spackovi-v-stiti-casu-tomas-hanak-27_denik-100.jpg" width="100" height="56" alt="Tomáš Hanák" title="Tomáš Hanák"></a>
        <a href="http://sip.denik.cz/celebrity/strmy-pad-na-dno-byvaly-alkoholik-tomas-hanak-uz-zase-nasava-20171113.html" target="_blank">STRMÝ PÁD NA DNO? Bývalý alkoholik Tomáš Hanák už zase &quot;NASÁVÁ&quot;!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/krasna-miss-katerina-sonkova-ma-co-nabidnout-a-nejde-jen-o-jeji-sexy-telo-20171113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/07/katerina-sonkova-d171106lg68k1_denik-100.jpg" width="100" height="56" alt="Krásná modelka má co nabídnout." title="Krásná modelka má co nabídnout."></a>
        <a href="http://sip.denik.cz/celebrity/krasna-miss-katerina-sonkova-ma-co-nabidnout-a-nejde-jen-o-jeji-sexy-telo-20171113.html" target="_blank">Krásná Miss Kateřina Šonková má co nabídnout! A nejde jen o její SEXY TĚLO</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/multikulti-princezny-disney-princezny-narodnostni-mix-20171030.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c8/perex-princezny_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/multikulti-princezny-disney-princezny-narodnostni-mix-20171030.html" target="_blank">MULTIKULTI PRINCEZNY. Disney princezny, národnostní mix</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/nejlepsi-prace-na-svete-spolecnost-vam-zaplati-za-6-mesicu-dovolene.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Nejlepší práce na světě? Společnost vám zaplatí za 6 měsíců dovolené" title="Nejlepší práce na světě? Společnost vám zaplatí za 6 měsíců dovolené" src="https://g.denik.cz/s/rss/31462585944ee4688c9e6b39a83d5133.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/nejlepsi-prace-na-svete-spolecnost-vam-zaplati-za-6-mesicu-dovolene.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nejlepší práce na světě? Společnost vám zaplatí za 6 měsíců dovolené</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpevacku-kvuli-nahe-fotce-vydirali-novinari-zverejnila-ji-sama.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/e3fabb67cbdf8e3e4ca7b5a05dd2a5f0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpevacku-kvuli-nahe-fotce-vydirali-novinari-zverejnila-ji-sama.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Zpěvačku kvůli nahé fotce vydírali novináři. Zveřejnila ji sama!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/netradicni-dovolena-pronajmete-si-dum-ve-tvaru-lastury-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/5abacda7384c1ca831b501dcb92aa513.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/netradicni-dovolena-pronajmete-si-dum-ve-tvaru-lastury-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Netradiční dovolená: Pronajměte si dům ve tvaru lastury! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/504841/repka-erbovou-neumlcel-po-urazkach-na-nej-vytahla-pomackane-prosteradlo.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a513f8463710fcf095b7a0597b1546ef.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/504841/repka-erbovou-neumlcel-po-urazkach-na-nej-vytahla-pomackane-prosteradlo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Řepka Erbovou neumlčel: Po urážkách na něj vytáhla pomačkané prostěradlo!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/504848/babis-slibuje-vyssi-duchody-jenze-novy-vymer-je-pry-pro-tri-petiny-senioru-nevyhodny.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/b91e97f6daa3c354a74e29ba891e6f71.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/504848/babis-slibuje-vyssi-duchody-jenze-novy-vymer-je-pry-pro-tri-petiny-senioru-nevyhodny.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Babiš slibuje vyšší důchody, jenže... Nový výměr je prý pro tři pětiny seniorů nevýhodný</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zhubnout-muze-kazdy-dokazala-to-i-tahle-koule-staci-mit-v-polstari-meloun-36398.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři meloun..." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/a4cd61a89331becbd8b8c8abe6a1241e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zhubnout-muze-kazdy-dokazala-to-i-tahle-koule-staci-mit-v-polstari-meloun-36398.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři meloun..." target="_blank">ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/andy-sandness-31-vlozil-si-pistoli-do-pusy-a-vystrelil-neuverite-jak-vypada-dnes-36395.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Andy Sandness (31): Vložil si PISTOLI DO PUSY a VYSTŘELIL! Neuvěříte, JAK VYPADÁ DNES!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/bb4dda7755c826535a8edf373d5031db.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/andy-sandness-31-vlozil-si-pistoli-do-pusy-a-vystrelil-neuverite-jak-vypada-dnes-36395.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Andy Sandness (31): Vložil si PISTOLI DO PUSY a VYSTŘELIL! Neuvěříte, JAK VYPADÁ DNES!" target="_blank">Andy Sandness (31): Vložil si PISTOLI DO PUSY a VYSTŘELIL! Neuvěříte,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/fotogalerie-bacha-na-online-nakupy-tohle-vam-muze-prijit-domu-a-libit-se-vam-to-nebude-36394.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A líbit se vám to nebude!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/07dc2962304b4a421a43d2b71077b9c6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/fotogalerie-bacha-na-online-nakupy-tohle-vam-muze-prijit-domu-a-libit-se-vam-to-nebude-36394.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A líbit se vám to nebude!" target="_blank">FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/nejuchylnejsi-eroticke-hracky-ktere-si-dovedete-predstavit-tohle-vas-pobavi-35602.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle vás pobaví" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/17f8442bd9a69f629785e3ad7801a0aa.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/nejuchylnejsi-eroticke-hracky-ktere-si-dovedete-predstavit-tohle-vas-pobavi-35602.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle vás pobaví" target="_blank">NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/nasi-prvnaci-z-5-zakladni-skoly-v-chebu-20171107.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/chebsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Chebskydenik.cz/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>
    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1509360692.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1509360692.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508689965.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1509990639.js"></script>


</body>
</html>
