
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'chebsky.denik.cz',
		'rubrikaTitle': 'Chebsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Při nehodě turistického vláčku se zranily dvě děti, vyšetřování pokračuje",
		'tag': ["havárie", "Soos", "Petr Hošek", "Plzeň", "Karlovarský kraj", "okres Cheb", "Kateřina", "Martin Kasal"],
		'author': 'Kateřina Butaki',
		'publishedDateTime': "2021-09-28T05:55:00+02:00",
    	'modifiedDateTime': "2021-09-28T05:55:00+02:00",
		'articleID': 415581926,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "415581926-804-18",
		'image': 'https://g.denik.cz/18/3d/v-rezervaci-vykolejil-turisticky-vlacek-01_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/chebsky.denik.cz\/galerie\/vykolejeny-turisticka-vlacek-v-rezervaci-soos.html?photo=1&back=415581926-804-18",
			'images': [
					{
						'url': 'https://g.denik.cz/18/77/v-rezervaci-vykolejil-turisticky-vlacek_denik-150-3x2.jpg',
						'description': "Hasiči ze tří jednotek zasahovali v sobotu po poledni u nehody turistického vláčku v přírodní rezervaci Soos na Chebsku.",
						'source': "HZS KVK"
					},
					{
						'url': 'https://g.denik.cz/18/3d/v-rezervaci-vykolejil-turisticky-vlacek-01_denik-150-3x2.jpg',
						'description': "Hasiči ze tří jednotek zasahovali v sobotu po poledni u nehody turistického vláčku v přírodní rezervaci Soos na Chebsku.",
						'source': "HZS KVK"
					},
					{
						'url': 'https://g.denik.cz/18/ca/v-rezervaci-vykolejil-turisticky-vlacek-02_denik-150-3x2.jpg',
						'description': "Hasiči ze tří jednotek zasahovali v sobotu po poledni u nehody turistického vláčku v přírodní rezervaci Soos na Chebsku.",
						'source': "HZS KVK"
					}
			],
			'count': 3,
			'count-page': 4,
			'count-foto': 3,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/chebsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://chebsky.denik.cz/zpravy_region/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://chebsky.denik.cz/zpravy_region/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html",
            "name": "www.denik.cz",
            "headline": "Při nehodě turistického vláčku se zranily dvě děti, vyšetřování pokračuje",
            "description": "Policisté dál vyšetřují nehodu turistického vláčku, který před více než dvěma týdny vykolejil v blízkosti rezervace Soos.",
            "articleBody":
                    "„Prověřujeme všechny okolnosti případu,&quot; potvrdila mluvčí policie v Karlovarském kraji Zuzana Týřová. Připomněla, že nehoda se stala 18. září po poledni na úzkokolejné dráze Kateřina nedaleko…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/18/3d/v-rezervaci-vykolejil-turisticky-vlacek-01_denik-630-16x9.jpg",
                "description":"Hasiči ze tří jednotek zasahovali v sobotu po poledni u nehody turistického vláčku v přírodní rezervaci Soos na Chebsku.",
                "name":"Hasiči ze tří jednotek zasahovali v sobotu po poledni u nehody turistického vláčku v přírodní rezervaci Soos na Chebsku."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Chebskydenik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-28T05:55:00+02:00",
            "dateModified": "2021-09-27T18:20:08+02:00",
            "datePublished": "2021-09-28T05:55:00+02:00",
            "keywords": "null",
            "genre": "Chebsko",
            "author": {
                "@type": "Person",
                "name": "Kateřina Butaki"
            },
            "editor": {
                "@type": "Person",
                "name": "Kateřina Butaki"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://chebsky.denik.cz/zpravy_region/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Chebský deník",
                "item": "https:\/\/chebsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Chebsko",
                "item": "https:\/\/chebsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Při nehodě turistického vláčku se zranily dvě děti, vyšetřování pokračuje",
                "item": "https:\/\/chebsky.denik.cz\/zpravy_region\/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Při nehodě turistického vláčku se zranily dvě děti, vyšetřování pokračuje - Chebský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Policisté dál vyšetřují nehodu turistického vláčku, který před více než dvěma týdny vykolejil v blízkosti rezervace Soos.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://chebsky.denik.cz/zpravy_region/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632889843/build/js/test-cache.js" defer></script>




    <meta name="author" content="Kateřina Butaki">


	<meta property="og:site_name" content="Chebský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chebsky.denik.cz/zpravy_region/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html">
	<meta property="og:title" content="Při nehodě turistického vláčku se zranily dvě děti, vyšetřování pokračuje">
	<meta property="og:description" content="Policisté dál vyšetřují nehodu turistického vláčku, který před více než dvěma týdny vykolejil v blízkosti rezervace Soos.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Při nehodě turistického vláčku se zranily dvě děti, vyšetřování pokračuje">
	<meta name="twitter:description" content="Policisté dál vyšetřují nehodu turistického vláčku, který před více než dvěma týdny vykolejil v blízkosti rezervace Soos.">
	<meta property="og:image" content="https://g.denik.cz/18/3d/v-rezervaci-vykolejil-turisticky-vlacek-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hasiči ze tří jednotek zasahovali v sobotu po poledni u nehody turistického vláčku v přírodní rezervaci Soos na Chebsku.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/18/3d/v-rezervaci-vykolejil-turisticky-vlacek-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/18/3d/v-rezervaci-vykolejil-turisticky-vlacek-01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chebskydenik.cz/">
    <meta property="article:published_time" content="2021-09-28T05:55:00+02:00">
    <meta property="article:modified_time" content="2021-09-28T05:55:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632485938.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632889843/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632485938.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632412613.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chebsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chebský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;chebsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;chebsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fchebsky.denik.cz%2Fzpravy_region%2Fpri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fchebsky.denik.cz%2Fzpravy_region%2Fpri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://chebsky.denik.cz/zpravy_region/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/chebsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://chebsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://chebsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://chebsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://chebsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://chebsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://chebsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://chebsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://chebsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://chebsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://chebsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;chebsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zpravy_region/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_chebsko', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Chebsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://chebsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chebsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;chebsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-ps-2021/">
            <h3 class="vyzva-ctenarum__title">VOLBY 2021</h3>
            <span class="vyzva-ctenarum__text">Co strany slibují? Co si myslí volič? Jaké jsou preference?</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Při nehodě turistického vláčku se zranily dvě děti, vyšetřování pokračuje</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">včera 05:55</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/18/7d/katerina-butaki_denik-75-1x1.jpg" width="75" height="75" alt="Kateřina Butaki" title="Kateřina Butaki" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/18/7d/katerina-butaki_denik-75-1x1.jpg 1x, https://g.denik.cz/18/7d/katerina-butaki_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/katerina-butaki-4427.html">
                            <span class="article-info__author-name">
                                Kateřina
                                Butaki
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportérka</div>
                            <a class="article-info__author-write" href="/autor/katerina-butaki-4427.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/zpravy_region/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/zpravy_region/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html&text=P%C5%99i%20nehod%C4%9B%20turistick%C3%A9ho%20vl%C3%A1%C4%8Dku%20se%20zranily%20dv%C4%9B%20d%C4%9Bti%2C%20vy%C5%A1et%C5%99ov%C3%A1n%C3%AD%20pokra%C4%8Duje&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchebsky.denik.cz%2Fzpravy_region%2Fpri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html&subject=P%C5%99i%20nehod%C4%9B%20turistick%C3%A9ho%20vl%C3%A1%C4%8Dku%20se%20zranily%20dv%C4%9B%20d%C4%9Bti%2C%20vy%C5%A1et%C5%99ov%C3%A1n%C3%AD%20pokra%C4%8Duje">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Policisté dál vyšetřují nehodu turistického vláčku, který před více než dvěma týdny vykolejil v blízkosti rezervace Soos.</p>

<div class="article-multimedium">
        <a href="/galerie/vykolejeny-turisticka-vlacek-v-rezervaci-soos.html?photo=1&amp;back=415581926-804-18">
            <img src="https://g.denik.cz/18/3d/v-rezervaci-vykolejil-turisticky-vlacek-01_denik-630-16x9.jpg" width="630" height="354" alt="Hasiči ze tří jednotek zasahovali v sobotu po poledni u nehody turistického vláčku v přírodní rezervaci Soos na Chebsku." title="Hasiči ze tří jednotek zasahovali v sobotu po poledni u nehody turistického vláčku v přírodní rezervaci Soos na Chebsku." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/18/3d/v-rezervaci-vykolejil-turisticky-vlacek-01_denik-630-16x9.jpg 1x, https://g.denik.cz/18/3d/v-rezervaci-vykolejil-turisticky-vlacek-01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vykolejeny-turisticka-vlacek-v-rezervaci-soos.html?back=415581926-804-18&amp;photo=2">
                            <img src="https://g.denik.cz/18/77/v-rezervaci-vykolejil-turisticky-vlacek_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/18/77/v-rezervaci-vykolejil-turisticky-vlacek_denik-150-3x2.jpg 1x, https://g.denik.cz/18/77/v-rezervaci-vykolejil-turisticky-vlacek_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vykolejeny-turisticka-vlacek-v-rezervaci-soos.html?back=415581926-804-18&amp;photo=3">
                            <img src="https://g.denik.cz/18/ca/v-rezervaci-vykolejil-turisticky-vlacek-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/18/ca/v-rezervaci-vykolejil-turisticky-vlacek-02_denik-150-3x2.jpg 1x, https://g.denik.cz/18/ca/v-rezervaci-vykolejil-turisticky-vlacek-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vykolejeny-turisticka-vlacek-v-rezervaci-soos.html?back=415581926-804-18&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Hasiči ze tří jednotek zasahovali v sobotu po poledni u nehody turistického vláčku v přírodní rezervaci Soos na Chebsku.
        <span class="description-autor">
             | 
            Foto: HZS KVK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Prověřujeme všechny okolnosti případu," potvrdila mluvčí policie v Karlovarském kraji Zuzana Týřová. Připomněla, že nehoda se stala 18. září po poledni na úzkokolejné dráze Kateřina nedaleko rezervace Soos na Chebsku a zranily se při ní se dvě děti. Jedno transportoval vrtulník do nemocnice v Plzni, další převezli záchranáři do chebské nemocnice.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Ukončení turistické sezony si provozovatelé úzkokolejné dráhy představovali jinak. „Shodou okolností měla den po nehodě oficiálně skončit sezona, takže jsme ji touto nešťastnou událostí bohužel skončili o den dřív. Teď opravdu čekáme na vyšetřování," sdělil Petr Hošek, ředitel obecně prospěšné společnosti Muzejní úzkorozchodná dráha Kateřina. Doplnil, že na místě nehody se aktuálně nic neděje. „Neradi bychom zahlazovali jakékoliv stopy. Až se vše vyřeší, tak uvidíme, jestli začneme další sezonu. My jsme opravdu takovou událost nečekali a byl to pro nás všechny velký šok. Určitě se budeme zajímat o zdravotní stav zraněných a celá situace je nám moc líto, velmi nás to mrzí,“ doplnil.</p>
<p>Mluvčí hasičů Martin Kasal připomněl, že po nehodě skončily dva vagony mimo kolejiště, zbylá část soupravy zůstala na kolejích. U případu zasahovali hasiči ze tří jednotek. První pomoc bezprostředně po nehodě poskytli zraněným ostatní cestující a následně s ošetřením pomáhali do příjezdu záchranné služby i hasiči</p>
<p>O průběhu vyšetřování budeme informovat.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://chebsky.denik.cz/z-regionu/unik-plynu-v-karlovych-varech-evakuace-lidi-i-zastaveny-provoz-na-zeleznici-2021.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/19/12/celkem-o-vikendu_denik-150-3x2.jpg" width="150" height="100" alt="Celkem o víkendu hasiči zasahovali na třech místem, kde unikal plyn." title="Celkem o víkendu hasiči zasahovali na třech místem, kde unikal plyn." loading="lazy" srcset="https://g.denik.cz/19/12/celkem-o-vikendu_denik-150-3x2.jpg 1x, https://g.denik.cz/19/12/celkem-o-vikendu_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Únik plynu v Karlových Varech: evakuace lidí i zastavený provoz na železnici</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>
</div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 05:55</span>
    
    <a href="/diskuse/nova/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chebsky.denik.cz/zpravy_region/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chebsky.denik.cz/zpravy_region/pri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html&text=P%C5%99i%20nehod%C4%9B%20turistick%C3%A9ho%20vl%C3%A1%C4%8Dku%20se%20zranily%20dv%C4%9B%20d%C4%9Bti%2C%20vy%C5%A1et%C5%99ov%C3%A1n%C3%AD%20pokra%C4%8Duje&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchebsky.denik.cz%2Fzpravy_region%2Fpri-nehode-turistickeho-vlacku-se-zranily-dve-deti-vysetrovani-pokracuje-2021092.html&subject=P%C5%99i%20nehod%C4%9B%20turistick%C3%A9ho%20vl%C3%A1%C4%8Dku%20se%20zranily%20dv%C4%9B%20d%C4%9Bti%2C%20vy%C5%A1et%C5%99ov%C3%A1n%C3%AD%20pokra%C4%8Duje">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: Soos" href="/tagy/soos-41970.html">Soos, </a></li>
                    <li><a title="Štítek: Petr Hošek" href="/tagy/petr-hosek-15860.html">Petr Hošek, </a></li>
                    <li><a title="Štítek: Plzeň" href="/tagy/plzen-213.html">Plzeň, </a></li>
                    <li><a title="Štítek: Karlovarský kraj" href="/tagy/karlovarsky-kraj-1204.html">Karlovarský kraj, </a></li>
                    <li><a title="Štítek: okres Cheb" href="/tagy/okres-cheb-5844.html">okres Cheb, </a></li>
                    <li><a title="Štítek: Kateřina" href="/tagy/katerina-90108.html">Kateřina, </a></li>
                    <li><a title="Štítek: Martin Kasal" href="/tagy/martin-kasal-1447.html">Martin Kasal</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="261927518,4088948564,4203572519,3203255753,1588968526,3909451195,1590132534,1574540336,2390301649"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/filmari-maji-ulici-krale-jiriho-radi-podivejte-se-na-skutecne-a-filmove-zabery-2.html"  title="číst článek: Filmaři mají ulici Krále Jiřího rádi. Podívejte se na skutečné a filmové záběry" tabindex="-1" >
        <img src="https://g.denik.cz/19/e5/filmari-maji-ulici-krale-jiriho-radi-podivejte-se-na-skutecne-a-filmove-zabery-01_denik-210-3x2.jpg" width="210" height="140" alt="Pohled na Sadovou kolonádu v 1. dílu seriálu Já, Mattoni" title="Pohled na Sadovou kolonádu v 1. dílu seriálu Já, Mattoni" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/19/e5/filmari-maji-ulici-krale-jiriho-radi-podivejte-se-na-skutecne-a-filmove-zabery-01_denik-210-3x2.jpg 1x, https://g.denik.cz/19/e5/filmari-maji-ulici-krale-jiriho-radi-podivejte-se-na-skutecne-a-filmove-zabery-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/filmari-maji-ulici-krale-jiriho-radi-podivejte-se-na-skutecne-a-filmove-zabery.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/filmari-maji-ulici-krale-jiriho-radi-podivejte-se-na-skutecne-a-filmove-zabery-2.html"  >
            <h3 class="box-article-title fs20">Filmaři mají ulici Krále Jiřího rádi. Podívejte se na skutečné a filmové záběry</h3>
            Že mají filmaři, a to nejen čeští, ale i zahraniční, rádi Karlovy Vary, není žádnou novinkou.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/foto-karlovy-vary-poprve-slavi-svateho-vaclava-20210928.html"  title="číst článek: FOTO: Karlovy Vary poprvé slaví svatého Václava" tabindex="-1" >
        <img src="https://g.denik.cz/19/ea/karlovy-vary-poprve-slavi-svateho-vaclava-12_denik-210-3x2.jpg" width="210" height="140" alt="Součástí úterního programu bylo i vystoupení souboru Dyleň." title="Součástí úterního programu bylo i vystoupení souboru Dyleň." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/19/ea/karlovy-vary-poprve-slavi-svateho-vaclava-12_denik-210-3x2.jpg 1x, https://g.denik.cz/19/ea/karlovy-vary-poprve-slavi-svateho-vaclava-12_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/karlovy-vary-poprve-slavi-svateho-vaclava.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/foto-karlovy-vary-poprve-slavi-svateho-vaclava-20210928.html"  >
            <h3 class="box-article-title fs20">FOTO: Karlovy Vary poprvé slaví svatého Václava</h3>
            Vůbec první Svatováclavské slavnosti se v těchto dnech konají v Karlových Varech.
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/mame-vysoke-ambice-ale-respektujeme-silu-souperu-rika-sef-karlovarska-20210928.html"  title="číst článek: Máme vysoké ambice, ale respektujeme sílu soupeřů, říká šéf Karlovarska" tabindex="-1" >
        <img src="https://g.denik.cz/19/a3/vk-cez-karlovarsko-2021_denik-210-3x2.jpg" width="210" height="140" alt="VK ČEZ Karlovarsko 2021/2022." title="VK ČEZ Karlovarsko 2021/2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/19/a3/vk-cez-karlovarsko-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/19/a3/vk-cez-karlovarsko-2021_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/mame-vysoke-ambice-ale-respektujeme-silu-souperu-rika-sef-karlovarska-20210928.html"  >
            <h3 class="box-article-title fs20">Máme vysoké ambice, ale respektujeme sílu soupeřů, říká šéf Karlovarska</h3>
            Ještě než se stačila rozeběhnout nová volejbalová sezona, dosáhli hráči VK ČEZ Karlovarsko na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-osobnosti/denik-debata-babis-bartos-fiala-volby-premier-20210929.html"  title="číst článek: DEBATA: Rozhodující střet. Čtenáři Deníku hlasovali pro Fialu" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg" width="210" height="140" alt="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" title="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kandidati-na-premiera-andrej-babis-ivan-bartos-petr-fiala.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-osobnosti/denik-debata-babis-bartos-fiala-volby-premier-20210929.html"  >
            <h3 class="box-article-title fs20">DEBATA: Rozhodující střet. Čtenáři Deníku hlasovali pro Fialu</h3>
            V šesti unikátních minisoubojích nabídli nejžhavější kandidáti na předsedu české vlády svoje…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/miminka/foto-prave-jsme-se-narodili-20210926.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/21/ea/prave-jsme-se-narodilidsfhgrjzerf-05_denik-210-3x2.jpg" width="210" height="140" alt="Filip Mrňák z Klatov přišel na svět v klatovské porodnici 19. září v 10:05 hodin (3540 g, 50 cm). Maminka Dana a tatínek Michal dopředu věděli, že holčičkám Adélce (5) a Kačence (2) přivezou domů malého brášku." title="Filip Mrňák z Klatov přišel na svět v klatovské porodnici 19. září v 10:05 hodin (3540 g, 50 cm). Maminka Dana a tatínek Michal dopředu věděli, že holčičkám Adélce (5) a Kačence (2) přivezou domů malého brášku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/ea/prave-jsme-se-narodilidsfhgrjzerf-05_denik-210-3x2.jpg 1x, https://g.denik.cz/21/ea/prave-jsme-se-narodilidsfhgrjzerf-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodilisfadgteh.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/foto-prave-jsme-se-narodili-20210926.html"  >
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            /HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnic v Plzeňském kraji vám přinášíme fotografie nejmladších občánků, kteří se narodili.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/obrazem-hub-jako-po-desti-podivejte-se-na-snimky-hribku-jako-malovanych-20210928.html"  title="číst článek: OBRAZEM: Hub jako po dešti. Podívejte se na snímky hříbků jako malovaných" tabindex="-1" >
        <img src="https://g.denik.cz/72/bd/img-1666-d210914jl0qy1_denik-210-3x2.jpg" width="210" height="140" alt="Hříbky objektivem Jiřího Kubieny." title="Hříbky objektivem Jiřího Kubieny." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/72/bd/img-1666-d210914jl0qy1_denik-210-3x2.jpg 1x, https://g.denik.cz/72/bd/img-1666-d210914jl0qy1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/havirovske-hribky-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/obrazem-hub-jako-po-desti-podivejte-se-na-snimky-hribku-jako-malovanych-20210928.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Hub jako po dešti. Podívejte se na snímky hříbků jako malovaných</h3>
            Sezóna sběračů hub už začala a lidé se nemohou nabažit zážitkem sběru uprostřed krásných lesů i…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/lide-jsou-vic-nez-jejich-nazory-20210927.html"  title="číst článek: Lidé jsou víc než jejich názory" tabindex="-1" >
        <img src="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Semotamová" title="Tereza Semotamová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/lide-jsou-vic-nez-jejich-nazory-20210927.html"  >
            <h3 class="box-article-title fs20">Lidé jsou víc než jejich názory</h3>
            O tom, že přátelství překlene i různící se politické názory si přečtěte ve fejetonu Terezy Semotamové. 
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/fotbal_region/ve-svatek-se-pujde-v-kraji-na-fotbal-20210928.html"  title="číst článek: Ve svátek se půjde v kraji na fotbal" tabindex="-1" >
        <img src="https://g.denik.cz/19/af/ilustracni-foto-05-d210924dcrl41_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/19/af/ilustracni-foto-05-d210924dcrl41_denik-210-3x2.jpg 1x, https://g.denik.cz/19/af/ilustracni-foto-05-d210924dcrl41_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/ve-svatek-se-pujde-v-kraji-na-fotbal-20210928.html"  >
            <h3 class="box-article-title fs20">Ve svátek se půjde v kraji na fotbal</h3>
            I ve státní svátek, tedy v úterý 28. září, se mohou fanoušci fotbalu vydat napříč krajem na stadiony, kde na programu budou vesměs vložená kola či…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/zpravy-ze-sveta/rozhovor-milan-nic-nemecko-volby-20210928.html"  title="číst článek: Češi mají problém. Berlín bude ještě víc tlačit na klima, říká německý analytik" tabindex="-1" >
        <img src="https://g.denik.cz/1/a1/analytik-milan-nic_denik-210-3x2.jpg" width="210" height="140" alt="Analytik Milan Nič" title="Analytik Milan Nič" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a1/analytik-milan-nic_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/analytik-milan-nic_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volby-v-nemecku-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/rozhovor-milan-nic-nemecko-volby-20210928.html"  >
            <h3 class="box-article-title fs20">Češi mají problém. Berlín bude ještě víc tlačit na klima, říká německý analytik</h3>
            Německé volby podle Milana Niče, seniorního analytika Německé společnosti pro zahraniční politiku…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/filmari-maji-ulici-krale-jiriho-radi-podivejte-se-na-skutecne-a-filmove-zabery-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/e5/filmari-maji-ulici-krale-jiriho-radi-podivejte-se-na-skutecne-a-filmove-zabery-01_denik-120-3x2.jpg" width="120" height="80" alt="Pohled na Sadovou kolonádu v 1. dílu seriálu Já, Mattoni" title="Pohled na Sadovou kolonádu v 1. dílu seriálu Já, Mattoni" loading="lazy" srcset="https://g.denik.cz/19/e5/filmari-maji-ulici-krale-jiriho-radi-podivejte-se-na-skutecne-a-filmove-zabery-01_denik-120-3x2.jpg 1x, https://g.denik.cz/19/e5/filmari-maji-ulici-krale-jiriho-radi-podivejte-se-na-skutecne-a-filmove-zabery-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Chebsko" >
            
            Chebsko
        </a>
    

        </div>
        <a href="/zpravy_region/filmari-maji-ulici-krale-jiriho-radi-podivejte-se-na-skutecne-a-filmove-zabery-2.html" tabindex="-1" title="číst článek: Filmaři mají ulici Krále Jiřího rádi. Podívejte se na skutečné a filmové záběry" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Filmaři mají ulici Krále Jiřího rádi. Podívejte se na skutečné a filmové záběry</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-karlovy-vary-poprve-slavi-svateho-vaclava-20210928.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/ea/karlovy-vary-poprve-slavi-svateho-vaclava-12_denik-120-3x2.jpg" width="120" height="80" alt="Součástí úterního programu bylo i vystoupení souboru Dyleň." title="Součástí úterního programu bylo i vystoupení souboru Dyleň." loading="lazy" srcset="https://g.denik.cz/19/ea/karlovy-vary-poprve-slavi-svateho-vaclava-12_denik-120-3x2.jpg 1x, https://g.denik.cz/19/ea/karlovy-vary-poprve-slavi-svateho-vaclava-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Chebsko" >
            
            Chebsko
        </a>
    

        </div>
        <a href="/zpravy_region/foto-karlovy-vary-poprve-slavi-svateho-vaclava-20210928.html" tabindex="-1" title="číst článek: FOTO: Karlovy Vary poprvé slaví svatého Václava" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">FOTO: Karlovy Vary poprvé slaví svatého Václava</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/zpravy_region/pestouni-se-potkali-ve-svete-zachranaru-20210926.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/f5/pestouni-se-potkali-ve-svete-zachranaru-09_denik-120-3x2.jpg" width="120" height="80" alt="Součástí zakončení Týdne pěstounství byl i zábavný program." title="Součástí zakončení Týdne pěstounství byl i zábavný program." loading="lazy" srcset="https://g.denik.cz/46/f5/pestouni-se-potkali-ve-svete-zachranaru-09_denik-120-3x2.jpg 1x, https://g.denik.cz/46/f5/pestouni-se-potkali-ve-svete-zachranaru-09_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Chebsko" >
            
            Chebsko
        </a>
    

        </div>
        <a href="/zpravy_region/pestouni-se-potkali-ve-svete-zachranaru-20210926.html" tabindex="-1" title="číst článek: Pěstouni se potkali ve Světě záchranářů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Pěstouni se potkali ve Světě záchranářů</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-hub-jako-po-desti-podivejte-se-na-snimky-hribku-jako-malovanych-20210928.html" tabindex="-1" title="číst článek: OBRAZEM: Hub jako po dešti. Podívejte se na snímky hříbků jako malovaných">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Hub jako po dešti. Podívejte se na snímky hříbků jako malovaných</h3>
			    </a>
				<a href="/ctenar-reporter/fotogalerie-otevrene-pamatky-ve-meste-tri-muzei-prilakaly-zastupy-lidi-20210926.html" tabindex="-1" title="číst článek: FOTOGALERIE: Otevřené památky ve městě tří muzeí přilákaly zástupy lidí">
			        <h3 class="ugc-promo__article-title">FOTOGALERIE: Otevřené památky ve městě tří muzeí přilákaly zástupy lidí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chebsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/690977fec09cd81c1d6373a1af54c96b.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b6de14c8c80916b7e02a6ed3436d93f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d9a6741b2ccea18d187461d32cf1e892.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Neuvěřitelná postel má televizi, masáže, difuzér a hlídá teplotu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Neuvěřitelná postel má televizi, masáže,…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445164-zakerny-protein-vedci-odhalili-novy-faktor-prispivajici-k-tezkemu-prubehu-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e165c2d15cb6fe52a2dbc8f0072b15f6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445164-zakerny-protein-vedci-odhalili-novy-faktor-prispivajici-k-tezkemu-prubehu-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zákeřný protein. Vědci odhalili faktor, který může za těžký průběh covidu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zákeřný protein. Vědci odhalili faktor, který může za těžký…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445142-zacina-stavka-zamestnancu-ceske-posty-vsechno-bude-pomalejsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46185b3589816e826beee329199ca4df.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445142-zacina-stavka-zamestnancu-ceske-posty-vsechno-bude-pomalejsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chebsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Začíná stávka zaměstnanců České pošty. Její služby budou pomalejší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Začíná stávka zaměstnanců České pošty. Její služby budou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg" width="120" height="80" alt="Kristýna Leichtová" title="Kristýna Leichtová" loading="lazy" srcset="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html" tabindex="-1" title="číst článek: Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry, Meghan Markle, princ William, Kate Middleton" title="Princ Harry, Meghan Markle, princ William, Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html" tabindex="-1" title="číst článek: Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg" width="120" height="80" alt="Vendula Pizingerová" title="Vendula Pizingerová" loading="lazy" srcset="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg 1x, https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html" tabindex="-1" title="číst článek: Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Mišík" title="Vladimír Mišík" loading="lazy" srcset="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html" tabindex="-1" title="číst článek: Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">28.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/3/3/3/7/2613337-500-810.jpg" width="180" alt="Lidl - Delikatesy s francouzským šarmem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Delikatesy s francouzským šarmem
                    <div class="prometheus-date prometheus__date">27.09. - 03.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/7/2/9/2563729-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">28.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/2/7/1/2616271-500-810.jpg" width="180" alt="TESCO" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=chebsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/4/1/2/9/2584129-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 30.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojsky-a-58843269-w64ma7.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pokojský/á, 19 000 Kč" target="_blank" rel="noopener">
			       	Pokojský/á, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-57626357-wu1j9t.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 22 200 Kč" target="_blank" rel="noopener">
			       	Kuchaři (kromě šéfkuchařů), 22 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-59051325-wu66b5.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha čerpací stanice, 18 500 Kč" target="_blank" rel="noopener">
			       	Obsluha čerpací stanice, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/maseri-thajskych-masazi-59051329-wugmyc.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Maséři thajských masáží, 18 500 Kč" target="_blank" rel="noopener">
			       	Maséři thajských masáží, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kvalifikovani-stavebni-59051317-wnh94r.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kvalifikovaní stavební dělníci hlavní stavební výroby, 16 100 Kč" target="_blank" rel="noopener">
			       	Kvalifikovaní stavební dělníci hlavní stavební výroby, 16 100 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanici--diagnostici-49529285-wt4wj7.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Automechanici - diagnostici, 20 000 Kč" target="_blank" rel="noopener">
			       	Automechanici - diagnostici, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lazensky-a--sanitari-58934393-wpgren.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lázeňský/á - sanitáři, 24 000 Kč" target="_blank" rel="noopener">
			       	Lázeňský/á - sanitáři, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vratni-58905973-w9rp3w.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vrátní, 20 000 Kč" target="_blank" rel="noopener">
			       	Vrátní, 20 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/123/123-230-E-COUPE-Sportovni-Kupe-163186216155440.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 123 koupeno v D" target="_blank" rel="noopener">
		          	Mercedes-Benz 123 koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-A-1-2-HTP-C-Hatchback-1620126563999249.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Polo koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TSI-7DSG-Sedan-Limuzina-1624520123878114.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
		          	Volkswagen Passat nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-5-TSI-EVO-Kombi-1626268254199414.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
		          	Volkswagen Passat nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/T-Cross/T-Cross-1-5TSI-SUV-1617181347463411.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Cross nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen T-Cross nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-5-TSI-6G-Kombi-1632231508539360.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Golf nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDI-HIGH-Kombi-1626683803010162.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-Di-Hatchback-1630064510256343.html?d_ch#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-s3/hatchback/benzin/audi-s3-1-8t-154kw-quattro-51340570.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi S3 1.8T 154kW Quattro" target="_blank" rel="noopener">
		          	Audi S3 1.8T 154kW Quattro
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-iii-1-2-tsi-66kw-style-combi-16042468.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia III 1,2 TSI 66kW Style Combi" target="_blank" rel="noopener">
		          	Škoda Fabia III 1,2 TSI 66kW Style Combi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-iii-2-0tdi-140kw-dsg-f1-navi-51340727.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb III 2.0TDI 140kW DSG-F1 NAVI" target="_blank" rel="noopener">
		          	Škoda Superb III 2.0TDI 140kW DSG-F1 NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/benzin/renault-captur-zen-tce-90-35047135.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur Zen TCe 90 " target="_blank" rel="noopener">
		          	Renault Captur Zen TCe 90 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-jazz/hatchback/benzin/honda-jazz-1-2i-66kw-i-vtec-87oookm-51340562.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Jazz 1.2i 66kW i-VTEC 87oooKM" target="_blank" rel="noopener">
		          	Honda Jazz 1.2i 66kW i-VTEC 87oooKM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-2-0tdi-quattro-sportback-51340711.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 2.0TDi Quattro Sportback" target="_blank" rel="noopener">
		          	Audi A3 2.0TDi Quattro Sportback
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-ii-1-6fsi-85kw-117oookm-51340655.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia II 1.6FSI 85kW 117oooKM" target="_blank" rel="noopener">
		          	Škoda Octavia II 1.6FSI 85kW 117oooKM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/liftback/nafta/bmw-x1-18d-xdrive-1016338.html#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 18d  xDrive" target="_blank" rel="noopener">
		          	BMW X1 18d  xDrive
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-frantiskovy-lazne-chebska-4062112#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Františkovy Lázně, Chebská Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Františkovy Lázně, Chebská Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-frantiskovy-lazne-vilova-524-27-4061990#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Františkovy Lázně, Vilová 524/27 Prodej domu" target="_blank" rel="noopener">
		          	Františkovy Lázně, Vilová 524/27 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-marianske-lazne-ceska-4061789#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mariánské Lázně, Česká Prodej bytu 1+1" target="_blank" rel="noopener">
		          	Mariánské Lázně, Česká Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-marianske-lazne-ruska-4061587#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mariánské Lázně, Ruská Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Mariánské Lázně, Ruská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-marianske-lazne-manesova-4061565#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mariánské Lázně, Mánesova Pronájem bytu 1+1" target="_blank" rel="noopener">
		          	Mariánské Lázně, Mánesova Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-frantiskovy-lazne-narodni-4061369#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Františkovy Lázně, Národní Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Františkovy Lázně, Národní Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-cheb-dvorakova-4061313#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Cheb, Dvořákova Pronájem bytu 3+1" target="_blank" rel="noopener">
		          	Cheb, Dvořákova Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mnichov-4061273#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mnichov Prodej domu" target="_blank" rel="noopener">
		          	Mnichov Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chebsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/chebsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chebsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Chebskydenik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632889843/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632889843/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>